Audi A4 2001: A4, too hot in Aruba



  • a3linde @ 04/05/2010, 15:11

    Audi A4
    bouwjaar: 2001
    brandstof: benzine
    motorcode: ALT

    hi ik bezit een A4, zo'n beetje de enige hier, in 2001 nieuw ingevoerd en altijd zonder problemen gereden. nu 70.000 km.
    vanaf oktober vorig jaar oververhiting. de tempmeter loopt op en de audi verbruikt/verdampt(?) koelwater, zonder duidelijke lekkage.
    verbruikte wel olie, maar niet overmatig. er leek water (sludging?) bij de olie te zitten, hier geen audi garage, lokale garage conclusie: kapotte koppaking, waarschijnlijk (?) toch te heet geweest
    dus: inmiddels vervangen, olie blijft schoon, maar...je raadt het al, koelwaterprobleem en oplopende tempmeter niet opgelost.
    als ik de airco aanzet is het oplopen van de temp minder en het verbruik van koelwater lager kan ik er wel mee rijden, moet er dan na een week wel een litertje of 3 bijgooien aan koelvloeistof

    er was geen olie in het expansie vat, element in het vat voelt al snel heet aan en water kookt er uit bij ( voorzichtig!) openmaken van expansievat na het rijden,
    radiator wordt heet, zowel links als rechts, slangen onder en boven ook, al lijkt er weinig circulatie in de slang.
    of er nog een termostaat in zit weet ik niet, men is er dol op in aruba die te verwijderen, niet geheel onlogisch.

    vooral het airco effect kan ik niet plaatsen

    ik lees over schoepjes, oliekoelers, kapotte waterpomp en heb geen dealer in huis/land
    help.....


  • Audidriver73 @ 04/05/2010, 23:35

    Waterpomp zou kunnen, gaan vaker defect.
    Is deze niet vervangen bij distr riem wissel?
    Of er genoeg doorstroming is kun je controleren door bij koude motor dop van expansievat af te draaien en vervolgens motor stationair laten draaien.
    Er moet dan een straaltje te zien zijn in het expansievat uit het kleine bovenste slangetje.

  • a3linde @ 05/05/2010, 17:48

    hi patrick, bedankt voor je reactie.
    als voorgesteld, slangetje losgemaakt, auto gestart, en ja, koelwater uit slang opgevangen, er is dus circulatie (?)
    betekent dit dus dat de waterpomp niet defect is?
    als schoepen los kunnen raken van as in pomp (is dat overigens niet merkwaardig? waarom zitten die niet gewoon vast?), hoor je dat niet dan en moet je dan hele pomp vervangen of schoepen weer vast zetten???
    als je je koppakking verliest, gaat je oliekoeler er dan ook aan en je EGR valve en verlies je op die manier je koelwater?
    ben benieuwd of deze puzzle zich oplost

  • Audidriver73 @ 05/05/2010, 22:28

    Als er een straaltje uit het bovenste slangetje komt dan zou de waterpomp goed moeten zijn.
    Als schoepenwiel los gaat van asje moet je hele pomp(je) vervangen.
    Omdat deze bij veel auto's over de distr riem loopt is het aan te raden deze met distr riem wissel gelijk mee te vervangen, ik doe dat ook altijd.

    Als de thermostaat niet zou open gaan dan kan de radiator en beide slangen hieraan niet warm worden, dus dat kun je in principe al uitsluiten.

    Geen lekkage aan het koelvloeistof tankje te zien ?
    Zijn de dikke slangen van de radiator na een rit ook tamelijk hard ?
    Ze moeten wel nog een beetje in de duwen zijn maar mogen niet zo hard als beton zijn.
    Hoor je geen sissend geluid bij het tankje als je warme motor uitzet ?

  • ashoes
  • OBDpartners
  • smeets solutions
  • Overwg Olie
  • Hippored
  • jobmotive2
  • obdpartners