Chevrolet US Trans Sport 1997: Ten einde raad met onze chevrolet transport



  • chevytransport @ 26/05/2010, 18:07

    Chevrolet US Trans Sport
    bouwjaar: 1997
    brandstof: Benzine/LPG
    motorcode: 3.4

    Beste Allemaal
    Na aankoop van onze chevrolet transport hebben we het volgende probleem, een grote motorrevisie en een dag later de auto opgehaald, blijkt de auto af te slaan als je hem vanuit zijn drive in zijn R zet. Soms doet die dit wel soms niet, gebeurd af en toe ook bij stationair draaien in zijn drive.
    Auto weer terug naar de garage.....onderweg begint de auto te bonken in de motor bij een snelheid van 80 - 100 km per uur.
    Af en toe weer heel even weg.
    Motorisch heeft de auto ook geen power/kracht meer op dat moment, maakt in de motorruimte ook een bijgeluid en als die schakelt is dat ook enigsinds met een klap.
    Auto achter gelaten bij de garage......getest door monteurs en blijkt automaat is niet goed meer, terwijl deze in 2007 is gereviseerd en daarna een 140.000 km heeft gelopen.
    Is dit echt het probleem of kan er ook wat anders aan de hand zijn??????
    Hoor het graag van jullie, want wij weten het nu niet meer.


  • jan T @ 26/05/2010, 19:55

    dat kan hoor een auto maat bak rond de 150000 km aan revisie toe komt meer voor bij de americanen.

    groetjes jan.

  • primera p11 @ 26/05/2010, 19:58

    In dit soort auto's kun je je geld goed kwijt.
    je moet er wel heel erg van houden of de prijs moet goed zijn.
    Waarop is dat gebaseert dat de automaat niet meer goed is?.
    Was dit voor de revisie ook al.

  • chevytransport @ 26/05/2010, 20:43

    We hebben de auto voor een klein bedrag gekocht. De auto heeft meer dan een jaar geschorst gestaan, maar dat dit zoveel ellende met zich meebracht hebben we niet overzien. De motor liep echt als een zonnetje en de bak schakelde goed. De auto is nagenoeg bijna helemaal uit elkaar gegaan in de garage en nokkenas, pakkingen, klepstoters etc etc vervangen. Na terugkomst uit de garage ging het een dag of 1,2 goed, daarna ging de auto raar doen, op cruise control ging die opeens veel toeren maken voordat die pas ging overschakelen, vermogen zakte weg, bak ging er met een klap in, de dag erna ging het weer goed, maar de dag daarop tijdens het rijden, bonken in de motor en leek er heel even op dat die een versnelling 1 keer oversloeg......
    Wat wel vreemd was dat de auto motorisch er mee stopte op het moment dat je hem van zijn drive in zijn R zette, soms ging het wel goed.
    Wat nu onze vraag is....is dit echt een automatische bak probleem???

  • Mercury @ 27/05/2010, 17:03

    Familie Visser,

    EEn Transsport van 1997, 140 000km gelopen na een bak revisie in 2007 en ook nog een jaar geschorst geweest..... m Dat is duidelijk, de auto heeft dus zo'n 70. 000km per jaar gereden en ja, als dat een beetje ruig is gegaan....
    Maar goed, ik kan hier een heel verhaal op gaan hangen, maar ik wil graag de volgende info om toch enigzins een conclusie te trekken.

    1 de auto is van 1997, wat is de werkelijke km stand? want als ie altijd zo gebruikt is, dan heeft al een ton of 8 op de teller staan (met dik 3 ton heb ik ze al wel gezien, maar 8 ton.......)

    2 Jullie garage, heeft die wel een beetje kijk op Amerikanen?

    3 Wat is het peil van de bakolie, wat is de kleur hiervan, en ruikt het ook branderig?

    4 Waarom moest de motor gereviseerd worden, welke klachten waren er?

    5 Is de bakolie afgetapt, ververst en is er een nieuw transmissie filter geplaatst?

    6 is alle vacuum gecontroleerd, deze bak gebruikt nog vacuum namelijk, de latere types niet meer.

    7 Is de auto uitgelezen? welke codes kwamen daarbij vrij?

    8 Wat voor accu zit er in? wel een ac delco van 78 ampere uur, en nog met de platte aansluitingen?

    Als ik deze gegevens krijg kan ik miss nog wat aangeven qua mogelijke oorzaken en evt oplossing/

    Gr

    Peco Power

  • chevytransport @ 27/05/2010, 18:39

    Beste Peco,
    Dank je wel voor je reactie. Heel eerlijk gezegd ik krijg momenteel geen hoogte van de garage waar de auto nu staat.
    Ik zal je kort even uitleggen m.b.t de historie van de auto.
    De auto is van bouwjaar 1997.
    In 2006 is er bij USA Cars in Grave een nieuwe (dus niet een gereviseerde) motor ingegaan.
    In 2007 is er bij Heuvelink in Standaardbuiten een gereviseerde automaat ingegaan.
    Vandaag nog contact gehad met de vorige eigenaar en verteld mij dat de auto na de bakrevisie een maximum van 8000 km heeft gereden.
    De auto heeft vervolgens een jaar geschorst gestaan.
    Wij hebben de auto 13 mei jl. gekocht van de vorige eigenaar en een dag later naar een garage (kennis van chevrolet transport) gebracht voor inprincipe een grote beurt + apk. Dit werd ook door de vorige eigenaar geadviseerd de auto een beurt te geven door de lange stilstand van de auto.
    De auto kwam door de apk (enige punt 2 nieuwe banden). Toen de auto eenmaal op de brug stond bleek de auto één oliebad te zijn van onderen en een hoop pakkingen waarop de auto lekte (vermoedelijk verteert door lange stilstaan).
    De motor is uit de auto gehaald en bijna alles vervangen excl koppakking.
    Kort opsomming van reparatie:
    * Olie filter
    * 5w30 shell helix olie
    * ATF filter
    * Atf Transmission Fluid
    * GM luchtfilter
    * 2x interieurfilter
    * 11 ltr koelvloeistof
    * Head GAsket kit 3.4 ltr
    * 12x klepstoters
    * Nokkenas
    * Distributieketting
    * set bearings
    * 12 bussen remmenreiniger (vermoedelijk om de onderkant van de auto schoon te maken)
    * O-fitting
    * waterpomp
    * ACDelco multiriem
    De accu is 11 mei jl. door de vorige eigenaar er nieuw ingezet tw een 74 amp accu
    Toen wij de auto ophaalde bij de vorige eigenaar liep de motor werkelijk als een zonnetje en schakelde ook goed, geen mankementen o.d.
    Na de grote reparatie liep de auto goed, tot een dag later toen we eventjes zijn gaan rijden en thuis aankwamen en de auto neerzette en vanuit de D in de R wilde zetten en de motor afsloeg.
    Auto start daarna moeilijk.
    Dag later rit Arnhem-Nijkerk en opnieuw afslaan, ook bij het stilstaan bij een stoplicht, auto gaat rottig lopen en slaat af.
    Raar bijgeluid onder de motorkap.
    Onderweg terug naar huis, rijdend op de snelweg, cruise control erop en bij het opnieuw oppakken van het cruisecontrol maakt de auto ruim 4000 toeren zonder over te schakelen, check-engine lampje gaat branden, auto stil gezet, niks te vinden, weer voorzichtig gaan rijden en zonder problemen.
    Volgende dag terug naar de garage en tijdens het rijden bonkt/schokt de auto bij een snelheid van 80-100 km p/uur, motor ging stoten., auto had ook geen vermogen meer.
    een 10 km voor aankomst bij de garage loopt de auto weer als een zonnetje en is er niks aan de hand.
    Auto laten draaien bij de garage, hebben de computer eraan gezet en de enige melding is bakolie te warm/heet.
    Ik heb de auto achter gelaten en de monteur zou hem die avond meenemen, de volgende dag hoor ik van hem dat hij hetzelfde probleem heeft ondervonden en deelt mij mede dat er een probleem is met de 4e versnelling en zijn conclusie "automaat is niet goed meer moet vervangen worden".
    Wij hebben hier onze twijfels bij en denken meer aan een motorisch probleem, maar helaas ik als vrouw heb weinig kaas gegeten van de techniek van deze auto's.
    Nu even terugkomende op jouw vragen.......
    * De auto is van 1997 met een orginele KM stand van 405000
    * Garage waar die nu staat is een garage naar zeggen gespecialiseerd op het gebied van Chevrolet transport
    * Peil van ATF olie is goed, rood van kleur en niet branderig qua geur
    * Motorrevisie zie bovenstaand verhaal
    * Ja olie afgetapt, vervangen incl filter (zie reparatielijst)
    * Vacuum gecontroleerd, onbekend voor mij of dat is gedaan
    * Auto is uitgelezen code dat bakolie te heet word, lambasensor failed (voorste lambasonde is vervangen afgelopen zaterdag)
    * Accu is een 74 amp.
    Hoop dat ik je even wat meer informatie heb gegeven en hoop snel van je terug te horen.
    Met Vriendelijke Groet
    Ilonka

  • javasta @ 04/06/2010, 13:35

    HI
    De mijne heeft 230 000 gelopen en er zit g3 gas in maar dan wel met flach lube klepsmering en op de bak een extra olie koeling .... bij de caravan trekken zet ik hem de hele weg in zijn 3 de bak maakt zodoende een hoger toeren tal en koelt beter de extra brandstof is nihil vergeleken met als hij in zijn D staat

    Groet javasta

  • javasta @ 04/06/2010, 13:37

    tevens ken je op hyves terecht met je vragen bij de http://chevytranssport.hyves.nl/ club die weten ook wel het een en ander
    groet javasta

  • Mercury @ 07/06/2010, 22:59

    nou, we zijn anderhalve week verder familie visser, wat is er uit gekomen? ook wij horen graag wat der verder aan de hand is/was met de auto
    gr

    Peco Power

  • Fam Visser @ 14/06/2010, 19:05

    Sorry voor de nieuwe heropening van een vraag, was niet de bedoeling.
    Inmiddels ben ik wel een heel eind verder met de auto. De garage zei waar die stond dat de automaat kapot was......althans z'n vierde versnelling en slipte.
    We geloofde dit niet en zijn met de auto naar een transmissie-specialist geweest, die heeft proefgereden en van alles uitgelezen, het enige blijkt; de sensor/kabelboom moet worden vervangen (code P0713)
    Dus dit moeten we nog laten doen, best wel prijzig!!!!! (600 euro)
    Neem aan dat we dit niet zelf kunnen?????

    Na de grote reparatie bleef de auto koelvloeistof lekken, elke dag konden we het resevoir bij vullen. We hebben de auto vervolgens naar een usa specialist gebracht, en die kwam met het volgende. Ze hadden slangen vernieuwd maar niet de passende maat toegepast dus alsnog liep het koelwater weg.......
    Tevens was de doorvoerslang lek.
    De motor was totaal verkeerd afgesteld zowel op benzine als op gas, kortom deze ook opnieuw afgesteld, auto loopt netjes en opeens gaat er meer gas in dan we voorheen konden tanken bij de pomp. Vreemd????? (ze zeggen dat is een teken dat die zuiniger loopt.....??)

    Ook is in de vorige garage totaal niet gekeken naar de bougies, want die zijn versleten. Deze moeten nog vervangen worden, wellicht zal de auto dan nog beter lopen.

    Ze hebben nu in de huidige garage het koelsysteem afgepest en gedurende een nacht op druk gehouden, alles daarin blijkt goed.

    Nu zijn we er bijna op de bougies na en de ssensor/kabelboom van de automatische bak.
    Zullen we er nu eindelijk zijn???

    Kortom vertrouwen in de vorige garage is tot een dieptepunt gedaald!!!! Zo'n dure reparatie en slordige aflevering!!!!!!!!
    Ook het vervangen van de gastank, blijkt ook een tank te zijn die eigenlijk van te voren wel even voorbehandeld had mogen worden.
    Kortom het blijkt dat de vlotter van die tank niet functioneerd.

    Wordt vervolgd................

    Mvg fam Visser

  • Fam Visser @ 05/08/2010, 17:49

    Automatische bak probleem is opgelost.......
    Kabelboom vervangen......
    dank je wel voor jullie medewerking.
    Mvrgr Fam Visser

  • Fam Visser @ 05/08/2010, 18:23

    In opvolging van ons probleem....zie bovenstaande......

    We hebben een probleem erbij.
    De garage waar die als laatste is geweest is momenteel niet bereikbaar ivm vakantie, maar alvorens daar ook direct naar terug te gaan.....omdat er ook voor ons nog niet bekend is wat de exacte diagonse zal zijn.......en onderzoekkosten ook al aardig in de eurootjes gaan lopen, vragen we jullie om advies.
    (dit wil niet zeggen dat we naar de garage toe gaan)

    Langzamerhand is de auto slechter gaan lopen, het verbruik van zowel LPG 1:7 als Benzine 1:6 is erg hoog.
    Motorvermogen niet conform 3.4 ltr.
    Omdat de bougies nog niet vervangen waren.......hebben we nieuwe bougies gehaald.....helaas niet de ACDelco bougies maar NGK. Volgens autozaak kon dit geen kwaad en waren het volgens kenteken de juiste.
    De voorste 3 vervangen (afgelopen maandag).....achterste 3 nog niet......dit vanwege het feit dat je bij deze auto's daar heeeeeellll moeilijk bij kan.

    Afgelopen dinsdag onderweg geeft temp meter hogere waarde aan dan normaal, koelwater in orde en op pijl.
    Echter verliest de auto nog steeds koelwater na een lange rit......kachel is lek want koelwater komt in de auto op de matten terecht.

    Auto start slecht, moeizaam met aanslaan......toch zijn er ook momenten dat die vlot aanslaat.

    Gisteren motor willen we starten, horen een tik, lijkt erop dat motor vastslaat (lijkt erop dat motor vaststaat) , krijgen hem dus niet aan de praat. Na paar keer proberen en even wachten doet die het wel.
    Uiteindelijk als die loopt......dan loopt die ook op 5 poten.
    Bij stationair draaien, zeer onregelmatig.

    Vandaag wordt het probleem heviger.

    Brug afgehuurd bij garage voor de achterste 3 bougies te vervangen, onderweg erna toe, loopt temp op tot kookpunt en perst al het koelwater eruit.
    Auto laten afkoelen.....proberen achterste 3 bougies te vervangen.......helaas niet gelukt......we zullen de motor moeten kantelen.
    Olie en koelwater op peil gebracht.
    Bij vertrek start de auto goed. (kortom het ene moment start die prima, het andere moment heel slecht)
    Onderweg gaat die weer belabbert lopen, na een stop onderweg ........ auto afgezet en na een 15 min weer gestart, met weer het blokkerende effect van starten (blok vaststaat)

    Thuis aangekomen, radiateurdop verwijderd (uiteraard na afkoeling) 3 ltr water bijgevuld en ontlucht.
    Na dat alles op peil was......start perfect ......loopt netjes......maar dit was te mooi om waar te zijn want het duurde slechts een minuut.
    Begint stationair "te halen" en slaat af......start goed en slaat weer na een kort moment af ..... weer starten begint weer te halen en slaat weer af.

    Motor maakt ook een heel raar geluid bij starten of dat er iets zou zijn met de startmotor, zoemend/jankend geluid en slaat dan aan.

    Check engine lampje brand.....maar gaat soms ook weer uit bij toeren maken.

    We hebben nu originele ACDelco bougies besteld + Kabels en komen morgen bij ons binnen ........ maar is dit wel het probleem?????????????

    Er zijn momenten dat de auto vermogen (kracht) heeft maar als je weer een stukjes hebt gereden/opnieuw gestart dat zijn vermogen weer sterk is afgenomen.

    HELLLLLLLLLPPPPPPP wie helpt ons verder!!!!!!

  • Mercury @ 05/08/2010, 18:34

    Okay, en wat is er nu dan allemaal precies gebeurd? ook wel handig om te weten voor de rest hier.

    gr

    Peco Power

  • Fam Visser @ 05/08/2010, 18:42

    De auto is bij ### CARS in ##### geweest voor second opion.
    Koelwater bijgevuld.......en afgesteld.....meer niet.
    Heeft er slecht een halve dag gestaan omdat het een spoedje was wat bij hun tussendoor gedaan is.
    Bij automatenrevisiebedrijf op de veluwe is de kabelboom van de automatische bak vervangen.
    Omdat de olie te heet werd en een code uitgaf (P0713)
    Die problemen zijn opgelost maar sinds enkele dagen nu weer bovenstaand probleem, totaal nieuw voor ons omdat we dachten dat de auto eindelijk weer goed was.......
    Met Vriendelijke groet
    Fam Visser

    Door mij bewerkt ivm namen adressen, vinden we hier niet zo wenselijk

    Mercury, moderator

  • Mercury @ 05/08/2010, 18:55

    Lijkt er op dat de auto verkeerd vonkt, maar herken dit probleem zo niet, de ontsteking doet vreemd, of je starmotor, maar is hiervandaan moeilijk te verklaren. ik denk er even over na en overleg even met m'n collega

    gr

    Peco Power

  • Fam Visser @ 05/08/2010, 19:20

    Oke we gaan van het weekend eerst de Bougies + Kabels vervangen.
    Hou je ons ook op de hoogte??????
    Wij zullen je en jullie ook up to date houden
    Gr fam Visser

  • Mercury @ 05/08/2010, 21:05

    Goed, de juiste bougies erop, en denk om de ontstekingsvolgorde, want als je de kabels door elkaar haalt, is het helemaal ellende. het aantal keren dat de auto heet of zelfs kokend geweest is baart mij ook zorgen. Ik begin nu te denken aan slechte massa ivan de ontstekingsmodule, dat kan het rare zware starten verklaren. maar ik neem aan dat dat recentelijk allemaal los geweest is, en meestal maak je dat dan ok schoon of zet je er een extra massa aan, maar goed, is even een gis van mij.
    gr

    Peco power

  • Fam Visser @ 07/08/2010, 09:08

    Vandaag gaan we beginnen aan de bougies vernieuwen. we hebben nieuwe bougies + kabels.
    Klopt het dat de afstand 0.8 mm is/moet zijn????
    We gaan ook idd is kijken naar de massa. De MAF sensor hebben we eraf gehaald er veranderde niks toen de auto liep. Dus die is vermoedelijk goed??
    Zonder een brug gaan we nu de bougies vernieuwen......het zal een enorme klus worden.......de motorsteunen losmaken.....en dmv sjorbanden naar voren laten komen.......
    Hopen dat het beter gaat worden.
    Gr Fam Visser

  • eric2612 @ 07/08/2010, 16:13

    Ik zet ook vraagtekens bij het feit dat bij de eerste garage de stoters, nokkenas en distributieketting vervangen zijn.
    Er zat toch een nieuwe motor in? En er was toch alleen sprake van olie lekkage?
    Waarom moesten die dan vervangen worden?
    Ik betwijfel ook of de koppakking vervangen moest worden, daar lopen toch geen oliekanalen door?

    Vergeet je trouwens niet als je de motor kantelt eerst de uitlaat los te maken van het achterste spruitstuk?

    En zoals Peco zegt, lossen juiste kabels en bougies niet het warmte probleem op.
    Lijkt mij eigenlijk meer op wéér een lekke koppakking, misschien is dat óók niet helemaal goed gemonteerd.

  • Fam Visser @ 07/08/2010, 16:23

    Hallo Eric
    dank je wel voor je reactie.
    Toen wij de auto overnamen van de vorige eigenaar hebben we hem een dag later naar een garage gebracht voor grote beurt + apk.
    Al gauw bleek er veel meer aan de hand te zijn.....waardoor het hele blok eruit gehaald is, vanwege lekkage en poreuse pakkingen.
    Koppakking is niet vervangen.
    Distributie ketting was ver heen en de nokkenas echt versleten, vermoeddelijk met te weinig olie gereden.
    De vorige eigenaar is na vervanging van de motor niet zuinig omgegaan met o.a rijgedrag.
    Helaas dat hebben we later moeten betreuren.
    Zodoende is er veel vervangen.
    Waarom toen niet de bougies zijn gedaan weten we niet.
    De bougies hebben we nu vervangen + kabels. Tw de juiste (ACDelco)
    Alles is nu weer inelkaar gezet.....echter zitten we nog wel met een warmte probleem, soms gaat het even goed maar nu blijkt dat het systeem het water eruit perst. Hij is gelukkig nog niet tot kookpunt gekomen.
    Check Engine lampje brandt en soms knippert die. Hij heeft wel meer vermogen nu.......maar nu zitten er dan weliswaar andere bougies in, de afstelling klopt nu totaal niet.
    Idd hebben we bij het kantelen van de motor gelet op het spruitstuk.
    We hopen toch echt niet dat er een lekke koppakking inzit.........
    Koelwater lekt wel via de kachel (koelwater komt namelijk op de matten bij bestuursterstoel/passagiersstoel terecht.

    Met Vriendelijke Groet
    Fam Visser

  • Punt @ 07/08/2010, 19:00

    Ik heb ook een autoleven lang aan een transsport mogen werken ,dus ook het een en ander meegemaakt. De 3 achterste bougies gaan het makkelijkst van onder af. De uitlaat moet wel weggenomen worden. Bougies mogen er met benzine 175k .km inblijven . Deze auto liep op gas dus maar de helft van die km genomen. Tegen de 2 ton cilindes zonder compressie .... inlaatkleppen sluiten door inzakken niet meer. Ook was en een niet te ontdekken koelwater lekkage ,dat bleek het V blok te zijn. Kop frevisie en na 15 k .km Begon de auto schokkend te lopen ,Het rosbord idee want hij had het ook bij deellast. Toch maar even de bougies gecontroleerd ... Gewoon overslag buitenom .. dus nieuwe er in maar ook de kabels vervangen Klant blij dat het geen nieuwe bak koste . De klant reed een ton per jaar dus zat geregeld tussen de deur en wij met de vraag hoe doet ie het .... Prima kar . Alleen onderhoud dit keer . Groeten.

  • Fam Visser @ 07/08/2010, 19:05

    Hallo Punt, dank je wel voor je reactie.

    Het is nu meer onze vraag waarom het check engine lampje blijft branden na vervanging van de bougies en kabels.
    En dan zitten we nog met de vraag waar de temp verhoging vandaan blijft komen.
    Hij loopt nog niet netjes.

    M.vr.gr Fam Visser

  • Punt @ 07/08/2010, 19:23

    Kan ik zo niet zeggen maar laat hem uitlezen. Zit er verschil in het lopen van de motor warm of koud. En hoe gaat het op benzine ... deze moet eerst goed zijn . Sterkte.

  • eric2612 @ 07/08/2010, 20:38

    Als ie een storing heeft gehad en deze is opgelost, dan gaat het storingslampje pas na 4 keer starten zonder dat de computer een probleem vind vanzelf uit.

  • Mercury @ 07/08/2010, 20:48

    Sowieso moet de auto nu uitgelezen worden, zeker omdat ook het check engine lampje aanschiet, dit geeft meestal een emmissie storing aan. Ik begrijp niets van het gesleutel van sommige garages, maar goed. Het adrres waar jullie geweest zijn de eerste keer is in mijn optiek een bedrijf dat verstand van deze auto's heeft, de onderdelen in huis heeft en wat ik er van gezien heb, eigenlijk weinig slechts over te melden.
    Ik begrijp dus dat ze het inlaatspruitstuk los hebben gehad ivm een lekke v-pakking (inlaatspruitstuk pakking) ze hebben de nokkenas en de distributieketting vervangen, (ook de tandwielen? neem ik toch aan van wel. dan zijn er 24 nieuwe stoters (hydraulisch) ingegaan, en heft de auto een beurt gehad (grote) in mijn optiek hoort bij en grote beurt : alle filters, dus ook interieurfilter en brandstoffilter. Verder horen daar ook bij de bougies, nu weet ik dat veel ze er 160000km in laten zitten, maar op gas is 50000 km ook wel genoeg. bij een benzine vervang ik ze om de 80000km. (m'n eigen is er ook aan toe, wordt weer een leuk klusje, maar op de brug, uitlaat los en rustig doorgaan, lukt het wel weer. )
    Goed koelwater op de mat, is dat werkelijk koelvloeistof? (kleur, geur) want dan is de kachelradiateur lek, en die moet dan vervangen worden. maar.... meestal lekt de airco z'n condensvocht daarheen, is het afvoerpijpje verstopt. dan is het gewoon "schoon" water. Lekt de radiateur wel, laat dan de auto ook snuffelen op co, een koppakking tester gebruiken dus.

    gr

    Peco Power

  • Mercury @ 07/08/2010, 20:50

    Wat Eric zegt klopt, de auto moet eerst een aantal cyclussen gedraaid hebben zonder problemen voordat het check engine lampje weer uitgaat. oh ja, indien de distributie vernieuwt is ,maar de tandwielen niet, dan kan ie ook wel eens een tand versprongen zijn, verklaart wel het rare starten en ook het knallen en geen vermogen......

  • eric2612 @ 07/08/2010, 21:01

    er zijn natuurlijk enkele dingen die je zelf kan controleren :

    wat wijst de temp meter aan als de motor op temperatuur is?

    Of blijft deze oplopen?

    Slaan de cooling fans bij de radiateur wel aan als de bedrijfs temp is bereikt?

    Haal de termostaat er uit en kijk wat hij dan doet. De temp meter zal niet mooi in het midden gaan staan maar meestal wat lager. Als hij toch snel oploopt dan is dat niet het probleem geweest.

    Als je toch de koppakking verdenkt : kijk naar je motor olie, is die schoon of zit er water bij op de pijlstok . Peco kwam ooit met het geslaagde idee om met een CO2 meter bij een geopende radiateur dop (met draaiende motor) te meten. Als de koppakking lekt, dan komen er CO2 resten in het koelwater die meetbaar zijn.
    Helaas kan je dit alleen bij een garage laten checken.

    Overigens zag ik in je lijst dat er wel een koppakkingset is berekend, daarom ging ik er vanuit dat die ook vervangen waren.

  • Fam Visser @ 08/08/2010, 18:59

    Hallo allemaal........
    Na gepuzzel en een korte rit.......waardoor de temp voortdurend opliep en hij het water er volledig heeft uitgeperst......rare is dat de kachel (radiateur) koud bleef zijn we thuis weer aangekomen.
    We hebben er uiteindelijk een bougie uitgedraaid en bleek dat er water op zat (onder zit) waar duidt dit op??
    Betreft bougies 2e cilinder.

    Weet iemand een garage of monteur dicht bij ons in de buurt???? We wonen in Arnhem.

    Hoor het graag

    Met Vriendelijke Groet

    Fam Visser

  • moderator @ 08/08/2010, 19:16

    Lijkt verdacht veel op een lekke koppakking of gescheurde cilinderkop.........

  • Mercury @ 08/08/2010, 20:27

    Dit is idd zeer waarschijnlijk een lekke koppakking , of een gescheurde kop. Aangezien de auto de afgelopen weken steeds heet geweest is, lijkt het mij ook niet verwonderlijk, het gaat een keer mis, en het zwaar starten, zal er ook mee te maken hebben gehad.

    Adressen, ik kan ze je wel geven, maar 2 waar ik vertrouwen in heb, hebben jullie niet de goede ervaringen mee, dus wat moet ik dan zeggen???

  • Fam Visser @ 08/08/2010, 20:33

    Hallo Peco Power, we hebben er in 1 geen vertrouwen.....usa cars **** wel.....
    Het vervelende voor ons is......de auto was goed, van het een op andere moment start die raar en temp loopt op en het is een lekkende koppakking......
    Hoe kan dat zo snel ontstaan, het is allemaal een kwestie van een paar dagen tijd
    We hebben de auto niet tot kookpunt laten komen.
    Lampjes of in rood staan is niet gebeurd.
    Dat de radiateur niet heet/warm word is toch ook vreemd???
    Waar kunnen we onderdelen vandaan halen???

    Alvast bedankt en mocht je toch nog een goed adres of iets weten horen we het graag...

    Dank je
    Gr ilonka

  • Mercury @ 08/08/2010, 21:18

    Dit soort dingen kan in 10 seconden ontstaan.... kijk de vorige baas was er niet echt zuinig op, en dan krijg je dit soort dingen.
    Onderdelen, die heb je deze week nog gebeld, hoorde ik van hem, heb je een manual besteld, en die heeft ook koppen volgens mij, ik ben er door, moet eerst een nieuwe sloper binnenkomen.

  • Fam Visser @ 08/08/2010, 21:40

    ik kan een gedemonteerd blok kopen, zie onderstaande tekst.
    hij spreekt hier over een long blok, klopt dit wel?
    graag advies, is dit wijs of verstandig?

    Hallo Ilonka,
    De motor komt uit een Chevrolet Transport.
    Bouwjaar 2002.
    Het is een V-6, 3,4 liter.
    De motor is compleet, kaal blok dwz geen startmotor ect, je hebt wel nieuwe pakkingen nodig want de motor ligt uit elkaar.
    Er heeft altijd een automatische versnellingsbak op gemonteerd gezeten, deze zit er niet bij.
    Zoals in de advertentie vermeld is er 1 klepstoter niet in orde (volgens de monteur) deze zijn nog steeds te verkrijgen voor ongeveer 30 euro, zo heb ik mij laten informeren. Er zit een nieuwe distributiekettingkap bij, deze heeft een lichte schade op de aansluiting van de koelvloeistof, zeer eenvoudig om te repareren.
    De motor heeft 200.000 km gelopen, dat is eigenlijk weinig voor een motor met zoveel inhoud, kenners gaven mij aan dat een motor als deze niet stuk kan, toch problemen met de klepstoter.
    Nogmaals, hij compleet en zelfs de bouten zijn gemarkeerd waar ze gemonteerd moeten worden.
    Ik zat zelf te denken aan 250 euro.

  • Mercury @ 08/08/2010, 22:32

    en waarom ligt dat blok los en is het uit de auto gehaald? een transsport van 2002 met tik is toch nog wel een 3500 euro waard.
    een motor in deze auto vervangen, dat is niet een klus voor een "handigerd" volgens de "monteur" is 1 klepstoter niet in orde, ga maar uit van een klep die niet in orde is, bak erachter weg halen, bobines/kabels, etc etc.....

    goed, ik weet wel ik ben altijd nogal negatief in dit soort dingen, maar ik heb al veel ellende gezien, en ben zelf ook al vaak genoeg bedonderd met verhalen als ëen klepstotertje tikt, filter van de bak is vuil, accu is slecht etc etc....

  • Fam Visser @ 09/08/2010, 08:17

    Ik heb inmiddels heel wat kontakt met die man die de motor (let op in onderdelen dus) aanbied
    Die motor is uitelkaar gehaald door een beunhaas die zie het zal de krusas zin, toen de aandrijfas en alles bleek goed maar ondertussen lag het gehel blok eruit terwijl het alleen een klepstoter was.
    NU IS ONZE VRAAG.......KUNNEN WIJ HET BLOK GEBRUIKEN DUS EIGENLIJK MEER DE KOP(PEN) VAN DIT BLOK????. Omdat wij een 97 hebben en dit een 2002 is.
    Wie helpt ons met dit antwoord.
    Dank jullie wel.

  • Fam Visser @ 10/08/2010, 17:41

    We weten wat meer.......voor meerdere alvast een blok of kop of onderdeel voor auto´s onder bwjr 2001......
    Motoronderdelen vanaf auto boven 2001 passen niet want in 2001 is het overgangsmodel gekomen.

    Iedergeval zijn wij verder gekomen en gaat er bij ons een ander blok in. Kompleet andere motor, er mankeert meer aan dan alleen een koppakking of kop.

    Helaas grote en dure reparatie maar dit is dan maar de oplossing.......wordt vervolgt......

  • Mercury @ 10/08/2010, 18:19

    Even nog een opmerking, je hebt een 97 er transsport met daarin een "NIEUWE MOTOR" lees ik ergens, hoe oud is die motor? en de bak? want.....
    en nu komt de aap uit de mouw.... er is verschil in bakken.. tussen 97-2000 en 2001 tot later... Motor heeft idd andere dynamo, maar verder is ie volgens mij identiek, op wat zaken voor de emissie beheersing na.

    gr

    Peco Power

  • Fam Visser @ 10/08/2010, 18:32

    Klopt idd Peco Power. De transport is van 97 en in 2006 is er een nieuwe motor ingekomen. In 2008 een gereviseerde automaat.
    Ons werd gezegd dat een kop van een 2002 niet op een 1997 past. ivm inlaatpakkingen althans de aansluitingen niet overeenkomen.
    Hopelijk is ons probleem nu niet langer een probleem maar oplossing.

  • Fam Visser @ 19/08/2010, 20:28

    Probleem opgelost, topic is gesloten

  • Ken jij iemand die de oplossing weet? Deel het:

  • OBDpartners
  • ashoes
  • jobmotive2
  • smeets solutions
  • obdpartners
  • Hippored
  • Overwg Olie