Ford Escort 1996: Ford Escort Zetec 1.6 16V, 1996 noodprogramma ??



  • Axeluik @ 16/06/2009, 08:34

    Ford Escort
    bouwjaar: 1996
    brandstof: benzine
    motorcode: 1.6 16v

    Hallo mensen


    Motor start goed. Loopt stationair niet helemaal netjes. Net of er af en toe een cylinder niet meedraaid. Bij gas geven gaat het beter maar niet mogelijk om boven de 2500 / 3000 toeren te komen. Lijkt erop dat de computer hem dan begrensd en terug laat zakken. Optrekken gaat maar niet boven de 2000 toeren. Je moet dus heel snel opschakelen omdat je ander niet meer op kan trekken. Uiteindelijk is een maximum in zijn 5 te halen tot 100km/h rond 3000 toeren. Rijd zonder te hikken. Gewoon geen vermogen beschikbaar. Zou dit een computer probleem kunnen zijn? Wat zijn de eigenschappen van een computer in noodloop? Kunnen dit sensors zijn waardoor de computer in noodloop springt? Kan het een distributie zijn die een tand verschoven is? (start wel goed) Al gedaan: Computer los, Andere bougie kabels, andere bougies.


    al vast bedankt voor reactie!

    groeten Ronald


  • Koen van Hees @ 16/06/2009, 09:01

    Axeluik :

    Goedemiddag mensen


    hier is het nog ochtend,maar dat mag de pret niet drukken.
    Lambdasonde zou misschien slecht kunnen zijn of je bougiekabels zijn aan vervanging toe.
    Misschien deze dingen even doormeten.

    Is het niet gewoon de koppeling die slipt?
    Als je 50 rijdt in zijn 5 en je geeft plank gas gaan dan de toeren snellen omhoog dan je auto voorruit gaat dan is waarschijnlijk de koppeling op.

    Groet,
    Koen

  • Axeluik @ 16/06/2009, 09:21

    Goedemorgen het inderdaad nog vroeg!

    ooit bij mijn anderen ford een slippende koppeling gehad.

    het zou kunnen

    maar dit probleem vertoont anderen singalen, de moter loop ook niet mooi stationer bougiekabels vervangen en vonken. als je gas geeft loopt hij mooi atans beter.

    als je een dot gas geeft slaat de motor lijkt het wel over.

    zou een computer probleem kunnen zijn ?

  • Axeluik @ 16/06/2009, 09:25

    Goedemorgen het inderdaad nog vroeg! vandaar denk de fout van goedemiddag !

    nog waker worden :)

  • stefan84 @ 16/06/2009, 10:28

    Controleer eerst even hetvolgende :











    Gr Stefan

  • henry ford @ 18/06/2009, 10:14

    hoi, ik heb een mondeo gehad van hetzelfde bouwjaar met ongeveer hetzelfde probleem.
    ik kwam er niet uit garage daarna ook niet. uitlezen gaf geen foutmelding, daarna bougies en kabels vervangen, niks.
    chefmonteur dacht aan verstuivers, dus getest maar waren goed.
    uiteindelijk per toeval gevonden, als je de boordcomputer bewoog ging de motor anders draaien !
    dus alle vrouwtjes-contacten beetje dichtgeknepen, alle mannetjes beetje open en...opgelost, gewoon slecht contact tussen de comp. en de socket.

    gr. menno

  • stefan84 @ 18/06/2009, 18:23

    Ronald..

    Ben je inmiddels al wat verder gekomen ?

    Gr Stefan

  • ruilinjector
  • Overwg Olie
  • smeets solutions
  • obdpartners
  • Hippored
  • jobmotive2