Volkswagen Polo 1.6 AEE 1998: Slaat af en start niet meer (Problemcar.nl)

Welkom bij Problemcar

Mededeling: Let op: als particulier kunt u alleen bij Particulier een vraag plaatsen. Op de home-page gewoon het merk aanklikken onder Particulier. Heeft U hulp nodig bij het PLAATSEN van een probleem kunt U op werkdagen bellen met 06-19954278 (bgg of in gesprek kunt U een sms sturen) Problemen zijn er immers om op te lossen!!
Diagnoseapparatuur.nl De OlieConcurrent

#1 15 april 2004 15:43

Siem Bijman
Beheerder
Echte naam: Siem Bijman
Woonplaats: Siddeburen
Bedrijf: Autobedrijf Bijman
Geregistreerd: 25 januari 2001
Berichten: 3966
Website

Slaat af en start niet meer

Volkswagen Polo 1.6 AEE
Bouwjaar: 1998
Brandstof: Benzine
Motor: 1.6

Klant wil een inrit opdraaien en dan slaat de motor af.Auto opgehaald en probleem is als volgt:Op contact en we horen de benzinepomp lopen.Starten, aanslaan en 1 sekonde lopen en dan afslaan.

Uitlezen geeft aan : Geen communicatie mogelijk.Radio er uit gehaald, andere, zwaardere akku geplaatst en nog steeds zelfde probleem.Andere sleutel geprobeert, zelfde verhaal.

Bij nameten, blijkt er een sekonde een aansturing te zijn naar de injektoren en ook even een vonk op de bougies.

Wie heeft enig idee?

Offline

 

#2 15 april 2004 17:26

Hans
Moderator
Echte naam: Hans 4037
Woonplaats: Ergens aan het water
Geregistreerd: 4 december 2003
Berichten: 5708
Website

Re: Slaat af en start niet meer

Zit er een verstelbaar stuur in? soms breken de draden vanaf de leesring van de startonderbreker.
Zekering van de remlichten niet kapot,is tevens de voeding voor de startonderbreker.
Hans

Offline

 

#3 15 april 2004 20:50

alexander
Professional
Echte naam: Alexander
Woonplaats: Den Haag
Geregistreerd: 15 juli 2002
Berichten: 1241

Re: Slaat af en start niet meer

Kan je de startonderbreker wel uitlezen?

Systeemcode 25,anders kan inderdaad de zekering van de remlichten eruit liggen waardoor je hem niet kan uitlezen.Is wel weer van type afhankelijk is me opgevallen (bij seat dan wel verstaan).

Als je hem kan uitlezen is de voeding/massa in orde van immo kast.

Het uitlezen gaat via de communicatie draad tussen immo en regeleenheid.Ik heb ook een keer getwijfeld of het de ECU motor was of de immo die defect was.Heb toen de communicatie draad uit de computerstekker verwijderd en hier draad aangesloten en deze weer op de diagnose stekker aangesloten en nu kon ik hem wel uitlezen.

Conclusie IMMO(startonderbreker) defect.Je kan ook via de stekker loskopelen bij de immokast en hem hier aansluiten.

Succes....,ben benieuwd wat het is.Hoop dus ook op een feedback,maar dat doe jij altijd wel.

groeten Alexander

Offline

 

#4 15 april 2004 21:25

Siem Bijman
Beheerder
Echte naam: Siem Bijman
Woonplaats: Siddeburen
Bedrijf: Autobedrijf Bijman
Geregistreerd: 25 januari 2001
Berichten: 3966
Website

Re: Slaat af en start niet meer

Feedback komt er wel, maar met jullie suggesties kunnen we eerst weer even verder.Er zit bv een verstelbaar stuur op,maar als de draadjes zijn doorgebroken Hans, kun je hem dan ook niet uitlezen?Voor Alex, er is helemaal geen communicatie mogelijk en we gaan morgen met jouw aanwijzing ook even verder.Alvast bedankt.

Offline

 

#5 16 april 2004 09:25

Hans
Moderator
Echte naam: Hans 4037
Woonplaats: Ergens aan het water
Geregistreerd: 4 december 2003
Berichten: 5708
Website

Re: Slaat af en start niet meer

Siem,
Ik weet niet of je hem dan niet kan uitlezen als de draadjes gebroken zijn.
Dit soort storingen tref ik aan als ik er bij kom als de auto met pech staat,zoveel apparatuur hebben wij helaas niet bij ons.
Hans

Offline

 

#6 16 april 2004 10:08

Siem Bijman
Beheerder
Echte naam: Siem Bijman
Woonplaats: Siddeburen
Bedrijf: Autobedrijf Bijman
Geregistreerd: 25 januari 2001
Berichten: 3966
Website

Re: Slaat af en start niet meer

Uitgelezen nadat we inderdaad de zekering van het remlicht hadden vervangen.(Was dus inderdaad STUK !)
Foutkodes: 525   lambda kortsluiting plus
           17978 motor ecu geblokkeerd
           529   motor toerental  geen signaal

We beginnen bij de laatste , meest waarschijnlijke oorzaak, het motortoerensignaal wat inderdaad afwezig is.Volgens onze (Auto-data) informatie moet er op draad 1 en 3 een spanning van 4,5V staan ,maar er staat een spanning op van 12 V.
Of onze info is niet juist, of er komt vanaf de computer een verkeerde spanning.

Wordt vervolgd.

Offline

 

#7 16 april 2004 13:20

Siem Bijman
Beheerder
Echte naam: Siem Bijman
Woonplaats: Siddeburen
Bedrijf: Autobedrijf Bijman
Geregistreerd: 25 januari 2001
Berichten: 3966
Website

Re: Slaat af en start niet meer

Ontsteking vervangen en hij loopt weer als vanouds.Andere foutkodes zijn waarschijnlijk door het losnemen van stekkers veroorzaakt, want kwamen na het wissen niet meer terug.

Belangrijke tip is dus mn de zekering van de remlichten, die het uitlezen verhindert.

Hans en Alexander, bedankt voor jullie hulp !

Offline

 

#8 16 april 2004 17:56

alexander
Professional
Echte naam: Alexander
Woonplaats: Den Haag
Geregistreerd: 15 juli 2002
Berichten: 1241

Re: Slaat af en start niet meer

Graag gedaan Siem.

Zo hoort het mensen......,er is een probleem die wordt voorgelegd.,mensen reageren,er wordt terug gereageerd en vervolgens wordt het probleem opgelost en hier vermeldt.

TOP!

De info betreft de voeding op de HALL-gever is per type weer anders.Of het is 5 volt of de accuspanning.

groeten Alexander

Offline

 

#9  1 mei 2004 11:44

Siem Bijman
Beheerder
Echte naam: Siem Bijman
Woonplaats: Siddeburen
Bedrijf: Autobedrijf Bijman
Geregistreerd: 25 januari 2001
Berichten: 3966
Website

Re: Slaat af en start niet meer

Klant weer gestrand met hetzelfde verschijnsel.Starten, lopen en gelijk afslaan.Krijgt dus wel benzine, maar vonk valt direkt weer eweg.Voor 2 weken terug uitgelezen en naar aanleiding daarvan de ontsteking vervangen.Toen was het probleem opgelost.Beginnen nu te twijfelen aan de diagnose.Of de ontsteking was niet stuk en er is toeval in het spel, of de ontsteking was wel stuk en is nu weer stuk.Dat moet een oorzaak hebben.Wordt maandag verder onderzocht, maar tips zijn uiteraard welkom.

Offline

 

#10  1 mei 2004 16:22

Hans
Moderator
Echte naam: Hans 4037
Woonplaats: Ergens aan het water
Geregistreerd: 4 december 2003
Berichten: 5708
Website

Re: Slaat af en start niet meer

Siem
Heb je al eens aan de bobine gedacht?
Elektrisch gedeelte van het contactslot?

Hans

Offline

 

#11  1 mei 2004 17:15

Siem Bijman
Beheerder
Echte naam: Siem Bijman
Woonplaats: Siddeburen
Bedrijf: Autobedrijf Bijman
Geregistreerd: 25 januari 2001
Berichten: 3966
Website

Re: Slaat af en start niet meer

Bedankt Hans, heb de auto net opgehaald en blijkt wederom de zekering van de remlichten stuk.Dus weer geen uitlezen mogelijk.Zekering vervangen en uitgelezen: geeft aan foutkode P1570 (is 17978 motor-ecu geblokkeerd.Treedt af en toe op staat erbij.Verder geen foutkodes en de auto start en loopt weer perfect.Haal ik de zekering eruit, start hij weer niet en geeft dan ook weer de zelfde foutkode.

Ik denk dat er nu in ieder geval een oorzaak is, nl. de zekering van het remlicht, maar is dat bij alle VW's zo? Lijkt mij sterk, dus zal de oorzaak van het springen van de remlichtzekering eerst opgespoord moeten worden denk ik.

Bobine en electrisch gedeelte contactslot sluit ik uit Hans, want de auto sloeg af bij het remmen en wilde daarna niet meer starten.Contactslot is vaker het probleem bij het starten en niet tijdens de rit.Nu ik dit schrijf besef ik dat de klant de eerste keer het probleem kreeg toen hij een inrit opdraaide en wilde keren.Hij remde af en de auto sloeg af.Vandaag wilde hij de auto even 5 meter verzetten en bij het afremmen sloeg de auto af.Dus denk ik dat tijdens het afremmen de zekering knapt en dan de motor ook afslaat.

Offline

 

#12  1 mei 2004 17:48

Hans
Moderator
Echte naam: Hans 4037
Woonplaats: Ergens aan het water
Geregistreerd: 4 december 2003
Berichten: 5708
Website

Re: Slaat af en start niet meer

Siem
De voeding voor het transpondersysteem komt van de remlichtzekering volgens mij is dat bij alle VWs en seats zo.
Zit er misschien een derde remlicht in? dat daar iets mis is en daardoor de zekering sneuvelt.
Hans

Offline

 

#13  1 mei 2004 18:51

Siem Bijman
Beheerder
Echte naam: Siem Bijman
Woonplaats: Siddeburen
Bedrijf: Autobedrijf Bijman
Geregistreerd: 25 januari 2001
Berichten: 3966
Website

Re: Slaat af en start niet meer

Zit inderdaad een 3e remlicht in.Gaan eens onderzoeken of die het knappen van de zekering veroorzaakt.Wordt zo te zien gevoed middels een draad die via de achterklep bovenin een draadbundel gaat.Misschien dat daar een draad aan massa komt, want de klant had de achterklep open staan vanmiddag.Gaan we maandag even bekijken.

Offline

 

#14  3 mei 2004 08:49

Siem Bijman
Beheerder
Echte naam: Siem Bijman
Woonplaats: Siddeburen
Bedrijf: Autobedrijf Bijman
Geregistreerd: 25 januari 2001
Berichten: 3966
Website

Re: Slaat af en start niet meer

Inderdaad storing (draadbreuk) in de doorvoerbundel van de achterklep.Conclusie is dus dat de ontsteking niet stuk was de eerste keer, maar dat de auto niet van zijn startblokkering afging omdat de zekering van het remlicht stuk was.

Offline

 

#15  3 mei 2004 09:13

Hans
Moderator
Echte naam: Hans 4037
Woonplaats: Ergens aan het water
Geregistreerd: 4 december 2003
Berichten: 5708
Website

Re: Slaat af en start niet meer

Mooie storing siem word je toch op het verkeerde spoor gezet fijn dat het is opgelost.

Hans

Offline

 

#16  3 mei 2004 17:27

Siem Bijman
Beheerder
Echte naam: Siem Bijman
Woonplaats: Siddeburen
Bedrijf: Autobedrijf Bijman
Geregistreerd: 25 januari 2001
Berichten: 3966
Website

Re: Slaat af en start niet meer

Bedankt voor je hulp Hans.Je moet er inderdaad net opkomen dat het door een kabelbreuk wordt veroorzaakt.

Offline

 

#17 23 november 2007 21:00

atisof
Particulier
Geregistreerd: 23 november 2007
Berichten: 1

Re: Slaat af en start niet meer

ik heb iets gelijkaardigs aan de hand , telkens als ik mijn volkw.POLO Variant uit 2000 stil zet en hem daarna opnieuw wil starten valt hij na 1 seconde uit .
in mijn zekeringen kastje onder mijn stuur is altijd de derde zekering van recht te beginnen stuk ( remlicht )
steek ik een nieuwe zekering start hij gewoon opnieuw en kan ik verder rijden.
zet ik het contact uit ...... het zelfde liedje opnieuw.
hopelijk geen dure stukken om te herstellen.
maar ik weet niet waar ik moet beginnen zoeken.
hopelijk helpt iemand mij hier " OP WEG "
groetjes
tommy

Offline

 

#18 24 november 2007 09:29

Siem Bijman
Beheerder
Echte naam: Siem Bijman
Woonplaats: Siddeburen
Bedrijf: Autobedrijf Bijman
Geregistreerd: 25 januari 2001
Berichten: 3966
Website

Re: Slaat af en start niet meer

atisof schreef:

ik heb iets gelijkaardigs aan de hand , telkens als ik mijn volkw.POLO Variant uit 2000 stil zet en hem daarna opnieuw wil starten valt hij na 1 seconde uit .
in mijn zekeringen kastje onder mijn stuur is altijd de derde zekering van recht te beginnen stuk ( remlicht )
steek ik een nieuwe zekering start hij gewoon opnieuw en kan ik verder rijden.
zet ik het contact uit ...... het zelfde liedje opnieuw.
hopelijk geen dure stukken om te herstellen.
maar ik weet niet waar ik moet beginnen zoeken.
hopelijk helpt iemand mij hier " OP WEG "
groetjes
tommy

Je moet gewoon even een nieuw topic opstarten tommy.

Offline

 

Bulletin Board voettekst

Problemcar wordt aangedreven door PunBB
Alle content © copyright 2000 - 2014 Problemcar

Adverteer ook op Problemcar!

JLM Roetfilter reiniging Carpartsdirect Besteonderdelen.nl
Onderdelenlijn.nl