Hyundai i10 2011: i10 komt bij koude motor soms niet direct op gang (Problemcar.nl)

Welkom bij Problemcar

Mededeling: Heeft U hulp nodig bij het PLAATSEN van een probleem kunt U op werkdagen bellen met 06-19954278 (bgg of in gesprek kunt U een sms sturen) Problemen zijn er immers om op te lossen!!
Diagnoseapparatuur.nl Toolshop.nl

#1 17 juni 2011 23:18

soeza16
Particulier
Geregistreerd: 17 juni 2009
Berichten: 7

i10 komt bij koude motor soms niet direct op gang

Hyundai i10
Bouwjaar: 2011
Brandstof: benzine
Motor: 1.1

het probleem doet zich niet iedere keer voor maar wel regelmatig. bij een koude start lijkt hij dan niet te reageren als je gas geeft. Het voelt alsof hij dan inhoudt, dit duurt een seconde of 5. daarna hoor je een paar tikken aan de onderkant van de auto en daarna gaat het weer goed. Bij de dealer ben ik vorige maand geweest, die heeft hem uitgelezen maar kwam geen foutmelding tegen. Op het dashboard gaat niet een lampje o.i.d. branden. wat kan dit zijn?

Offline

 

#2 18 juni 2011 07:10

wim12199
Professional
Echte naam: wim
Woonplaats: Belgie
Bedrijf: mitsubishi-hyundai
Geregistreerd: 13 november 2005
Berichten: 1089

Re: i10 komt bij koude motor soms niet direct op gang

Er is een terugroepactie aan de gang ivm. vastzittende/zwevende kleppen, waarschijnlijk is dit het probleem.

Offline

 

#3 18 juni 2011 09:21

soeza16
Particulier
Geregistreerd: 17 juni 2009
Berichten: 7

Re: i10 komt bij koude motor soms niet direct op gang

hoi, bedankt voor je reactie. hier heb ik nog niets van vernomen. heb je hier nadere informatie over?

Offline

 

#4 19 juni 2011 22:00

wim12199
Professional
Echte naam: wim
Woonplaats: Belgie
Bedrijf: mitsubishi-hyundai
Geregistreerd: 13 november 2005
Berichten: 1089

Re: i10 komt bij koude motor soms niet direct op gang

Ga bij je dealer, deze zou normaal op de hoogte moeten zijn.

Offline

 

#5 24 juli 2011 10:22

jasch
Particulier
Geregistreerd: 24 juli 2011
Berichten: 2

Re: i10 komt bij koude motor soms niet direct op gang

Wij hebben exact hetzelfde probleem bij een gloednieuwe i10 1.1 van april 2011. De NL dealer komt er niet uit. kon het eerst niet constateren, maar toen wij de auto 3 weken bij de garage lieten staan hebben zij hem vele malen geprobeerd en constateerden het uiteindelijk zelf. Inmiddels zijn 5 onderdelen vervangen (waaronder bobine) maar wat meer weet ik niet. Mijn vrouw ging vervolgens de leenauto terugbrengen en eigen auto halen en reed naar een winkelcentrum. Toen zij van deze plek weer weg wilde rijden startte de auto helemaal niet meer. Pas na een klein uur wachten op de hulpdienst en vele malen proberen startte de wagen weer voordat de "mobiliteitsservice" ter plaatse was.
De dealer is uiterst bereidwillig, maar lijkt het ook niet te weten. Ik zal hem op Wim's tip wijzen. Dank!

Laatst bewerkt door jasch (24 juli 2011 10:26)

Offline

 

#6  2 september 2011 22:18

soeza16
Particulier
Geregistreerd: 17 juni 2009
Berichten: 7

Re: i10 komt bij koude motor soms niet direct op gang

hoi jasch,

is het nog verder gelukt met je dealer? ik ben zelf nog niet verder gekomen. ze hadden hem uitgelezen maar zonder resultaat. van een terugroepactie was niets bekend in Nederland. Wim, heb je meer info over de terugroepactie? dan kan ik de dealer hiervan op de hoogte stellen

Offline

 

#7  3 september 2011 14:04

jasch
Particulier
Geregistreerd: 24 juli 2011
Berichten: 2

Re: i10 komt bij koude motor soms niet direct op gang

Hallo Soeza16,

Inmiddels lijkt het probleem verholpen. uiteindelijk door de dealer. Lijkt iets te maken te hebben gehad met de transponder in de sleutels, die zijn opnieuw ingelezen en - afkloppen- nu ruime een maand geen last meer gehad.

Offline

 

#8 10 maart 2012 20:19

ra.klaassen
Professional
Echte naam: R. Klaassen
Woonplaats: Willemstad - Curacao N/A
Bedrijf: Centraal rent a car Curacao
Geregistreerd: 10 maart 2012
Berichten: 1
Website

Re: i10 komt bij koude motor soms niet direct op gang

Wij (car rental Curacao) hadden dit probleem zo'n een kleine jaar geleden, omdat het wat vaker voor kwam ook bij een collega car rental had de dealer contact opgenomen met de fabrikant op ons verzoek.
Ze vertelde dat het probleem met de software was wat bij ons dus niet had geholpen deze software update.

Inmiddels zijn wij de afgelopen maand 3 keer met deze auto terug gekeerd en ook deze dealer kon het niet vinden, alles bleek goed te zijn zonder enige fout melding.

Het leek een beetje op de brandstof toevoer die dan wanneer de auto lang genoeg stil staat de brandstof doet terug lopen en tijdens de "eerste" koude start moet de brandstof flink naar de cilinders gepompt worden voordat de motor wilt aanslaan.

Ik kreeg een tip van een airco monteur dat het te maken had met een zg. vop sensor deze houdt de druk als het ware vast van de brandstof in de pomp.

Dit verhaal doorgespeeld naar de Hyundai dealer die dus deze sensor inmiddels vervangen had waaruit eindelijk bleek dat het allemaal aan deze "cold start sensor" lag.
Onze auto rijdt en start gelukkig weer zoals het hoort en is weer helemaal gereed om verhuurd te worden zonder problemen.

Beste mensen laat jullie dealer (de werkplaats) deze cold start sensor vervangen en ik weet zeker dat de i10 weer als een zonnetje loopt geloof me.
Succes allemaal, ps laat me even weten of jullie auto weer start naar behoren

Greetz from sunny Curacao,
Raymond Klaassen
Centraal rent a car

Laatst bewerkt door ra.klaassen (10 maart 2012 21:27)

Offline

 

Bulletin Board voettekst

Problemcar wordt aangedreven door PunBB
Alle content © copyright 2000 - 2014 Problemcar

Adverteer ook op Problemcar!

Besteonderdelen.nl
Onderdelenlijn.nl