Fiat Stilo 2002: Gele lampje brand (Problemcar.nl)

Welkom bij Problemcar

Mededeling: Let op: als particulier kunt u alleen bij Particulier een vraag plaatsen. Op de home-page gewoon het merk aanklikken onder Particulier. Heeft U hulp nodig bij het PLAATSEN van een probleem kunt U op werkdagen bellen met 06-19954278 (bgg of in gesprek kunt U een sms sturen) Problemen zijn er immers om op te lossen!!
Diagnoseapparatuur.nl De OlieConcurrent

#1 19 mei 2013 21:34

Mokabir
Particulier
Echte naam: Mohamed
Woonplaats: Den haag
Geregistreerd: 19 mei 2013
Berichten: 5

Gele lampje brand

Fiat Stilo
Bouwjaar: 2002
Brandstof: Benzine
Motor: 16v

Ik heb sinds gisteren dat het kraanlampje brand oftewel eobd lampje. Volgens de vorige eigenaar kan het liggen aan dat de accu losgekoppeld was. Wie kan mij vertellen wat te doen bij deze probleem. Volgend de oude eigenaar resetten. En mijn tweede vraag is: alsook koppeling i druk en omhoog laat komen tikkendegeluid maakt maar wanneer ik ermee in wegrijd stand zit dan niet. Wie o wie kan mij tips geven

Met vriendelijke groeten,o

Offline

 

#2 19 mei 2013 22:19

kaleido 1
Particulier
Echte naam: ferrie
Woonplaats: apeldoorn
Geregistreerd: 11 augustus 2009
Berichten: 8635

Re: Gele lampje brand

Geel kraanlampje ?
Tijdens het op laten komen van de koppeling een tikkend geluid , en als de koppeling vrij is is het geluid weg ?
Druklager/drukgroep zou ik zo zeggen .

Offline

 

#3 19 mei 2013 22:43

Mokabir
Particulier
Echte naam: Mohamed
Woonplaats: Den haag
Geregistreerd: 19 mei 2013
Berichten: 5

Re: Gele lampje brand

Als je koppeling omhoog laat komen zodra je auto beweegt, op dat moment is dat tikkende geluid weg.

Offline

 

#4 19 mei 2013 23:07

Mokabir
Particulier
Echte naam: Mohamed
Woonplaats: Den haag
Geregistreerd: 19 mei 2013
Berichten: 5

Re: Gele lampje brand

J ŗ dat geel controle lampje soort kraantje
http://s13.postimg.org/r2komf3b7/image.jpg
Zie foto afbeelding.

Offline

 

#5 19 mei 2013 23:09

Mokabir
Particulier
Echte naam: Mohamed
Woonplaats: Den haag
Geregistreerd: 19 mei 2013
Berichten: 5

Re: Gele lampje brand

Maar bij mij staat er engin fault . Omdat dat lampje brand. Er staat geen return to dealer.
Maar volgens de oude eigenaar komt het door dat de accu losgekoppeld was. Ik heb geen verstand van fiat maar ik wil graag weten wat te doen.

Offline

 

#6 20 mei 2013 09:08

oldford
Professional
Echte naam: old ford
Geregistreerd: 30 juli 2005
Berichten: 17263

Re: Gele lampje brand

Volgens mij verzint de oude eigenaar dingen waar je bij staat.
Eerst maar uit laten lezen. Foutcodes (inclusief nummer) hier plaatsen, dan kan iemand er wat van zeggen.

Offline

 

#7 20 mei 2013 14:58

Mokabir
Particulier
Echte naam: Mohamed
Woonplaats: Den haag
Geregistreerd: 19 mei 2013
Berichten: 5

Re: Gele lampje brand

Ik heb hem uitgelezen, en gereset bleek dat er een zooitje foutmeldingen waren. Tot nu toe doet ie het goed.

Offline

 

Bulletin Board voettekst

Problemcar wordt aangedreven door PunBB
Alle content © copyright 2000 - 2014 Problemcar

Adverteer ook op Problemcar!

Ruilinjector JLM Roetfilter reiniging Besteonderdelen.nl
Onderdelenlijn.nl