Daewoo-Chevrolet Tacuma 2001: Abs (Problemcar.nl)

Welkom bij Problemcar

Mededeling: Heeft U hulp nodig bij het PLAATSEN van een probleem kunt U op werkdagen bellen met 06-19954278 (bgg of in gesprek kunt U een sms sturen) Problemen zijn er immers om op te lossen!!
Diagnoseapparatuur.nl

#1  7 april 2007 12:18

mieche
Particulier
Echte naam: Ton
Woonplaats: Maastricht
Bedrijf: .....
Geregistreerd: 7 april 2007
Berichten: 3

Abs

Daewoo-Chevrolet Tacuma
Bouwjaar: 2001
Brandstof: lpg g3
Motor: 1.8

Hoi,
Sinds ongeveer een jaar rijd ik in een Tacuma 1.8 op lpg.
En tot nu toe bevalt de auto me uitstekend (ondanks dat het voor sommigen "maar een Daewoo" is),en wordt deze auto gewoon onderschat.
Maar sinds kort doet het volgende zich voor:
Als ik vertraag (remmen) tot ongeveer 30 km,met enigszins licht remdruk,treedt het abs systeem im werking.
Je voelt dan de reactie in de pedalen en hoort de pomp of het motortje draaien.
Als ik wat harder rem doet hij dat minder.
Bij de beurt is pas de remolie vernieuwd en heb ik op een rustig stukje weg de zekering van het abs eruit gehaald en eens een paar
keer goed geremd tot ie net niet blokkeerde.
Toen de zekering teruggeplaatst en daarna doet hij het iets minder vaak.

Wie kan mij hier wat goede adviezen of oplossingen hierover geven??

Ton

Laatst bewerkt door mieche ( 8 april 2007 13:27)

Offline

 

#2  7 april 2007 23:14

verrace
Professional
Echte naam: chevy specialist
Woonplaats: brabant
Geregistreerd: 10 juli 2005
Berichten: 386

Re: Abs

aan de achter kant van de abs unit zit een stekker waar vocht in kan kruipen (kan je niet makkelijk bij )
dit geeft verschilende soorte klachten.
weet je trouwens zeker dat het een 1.8 is van 2005 ?

Offline

 

#3  8 april 2007 13:29

mieche
Particulier
Echte naam: Ton
Woonplaats: Maastricht
Bedrijf: .....
Geregistreerd: 7 april 2007
Berichten: 3

Re: Abs

Verrace,bedankt voor je snelle reactie,maar het klopt,hij is niet van 2005 maar van 2001.
Ik zal hier eens naar gaan kijken en dan laat ik wel weer een berichtje achter.

Offline

 

#4 16 april 2007 14:36

mieche
Particulier
Echte naam: Ton
Woonplaats: Maastricht
Bedrijf: .....
Geregistreerd: 7 april 2007
Berichten: 3

Re: Abs

Ik heb vandaag wat gesleuteld,onder andere ook de sensoren en de ringen bij de assen schoongemaakt,maar om bij deze unit te komen moet het koelvloeistof tankje eruit en dan kun je er nog niet goed bij.
Ik heb wel wat gerammeld met de stekker en het lijkt dat het nu wat minder is.
Of is het soms het beste om de bevestigingsschroeven van de unit ook los te maken?
Maar dan moet je natuurlijk wel opletten op de leidingen dat deze niet breken of buigen.
En hoe gaat de stekker los,richting de motor of richting het schutbord?

Laatst bewerkt door mieche (20 april 2007 16:47)

Offline

 

Bulletin Board voettekst

Problemcar wordt aangedreven door PunBB
Alle content © copyright 2000 - 2014 Problemcar

Adverteer ook op Problemcar!

Carpartsdirect Besteonderdelen.nl
Onderdelenlijn.nl