Volkswagen Polo 1998: VW Polo Start niet??? (Problemcar.nl)

Welkom bij Problemcar

Mededeling: Let op: als particulier kunt u alleen bij Particulier een vraag plaatsen. Op de home-page gewoon het merk aanklikken onder Particulier. Heeft U hulp nodig bij het PLAATSEN van een probleem kunt U op werkdagen bellen met 06-19954278 (bgg of in gesprek kunt U een sms sturen) Problemen zijn er immers om op te lossen!!
Diagnoseapparatuur.nl Toolshop.nl De OlieConcurrent

#1 12 december 2007 16:28

falcon2000
Professional
Echte naam: Frank
Woonplaats: Beek en Donk
Geregistreerd: 12 december 2007
Berichten: 4

VW Polo Start niet???

Volkswagen Polo
Bouwjaar: 1998
Brandstof: Benzine
Motor: 1.6 motor code AEE

Ik heb een VW Polo 1.6 uit 1998 deze wil helemaal niet meer starten...
De motor gooit hij wel rond maar slaat helemaal niet aan...

Ze hebben met deze auto ca. 12 km gereden vervolgens gewoon afgezet,
toen ze de auto 10 minuten later wilde pakken starte de auto niet meer.

Heb hem uit gelezen en heb geen foutcodes kunnen ontdekken.
Ontsteking gecontroleerd en deze bleek defect heb vervolgens
Bobine, verdeler en rotor vervangen ontsteking is weer in orde..
Alleen de wagen start nog steeds niet...

*Auto stinkt heel erg naar benzine tijdens het starten het lijkt alsof hij hem verzuipt!!!
*Zekeringen heb ik gecontroleerd
*Contactslot zit een zwart blokje acher op en bedrading is ook in orde
*Distributie timing gecontroleerd is ook in orde
*Compresie is goed

Wie kan mij verder helpen???

Offline

 

#2 12 december 2007 16:30

chris22
Professional
Echte naam: chris
Woonplaats: alphen aan den rijn
Bedrijf: vakgarage marrewijk
Geregistreerd: 22 maart 2007
Berichten: 133
Website

Re: VW Polo Start niet???

ik neem aan dat de ontsteking weer vonkt als hij naar de benzine stinkt dan  en je bdp sensor die zit in je ontstekinghuis

Offline

 

#3 12 december 2007 16:52

falcon2000
Professional
Echte naam: Frank
Woonplaats: Beek en Donk
Geregistreerd: 12 december 2007
Berichten: 4

Re: VW Polo Start niet???

Ja de ontsteking vonkt gewoon en heb net de Bdp sensor doorgemeten en deze is ook ok...

Offline

 

#4 12 december 2007 17:59

Thijs11395
Professional
Echte naam: Thijs
Woonplaats: Eindhoven
Geregistreerd: 18 maart 2003
Berichten: 587

Re: VW Polo Start niet???

Temperatuursensor?

Offline

 

#5 12 december 2007 18:27

ricky
Professional
Echte naam: Richard
Woonplaats: Haarlem
Geregistreerd: 30 mei 2006
Berichten: 10317

Re: VW Polo Start niet???

Is hij nu niet gewoon behoorlijk verzopen?
Bougie's eruit,stekkers verstuivers los,cylinders leegstarten,bougie's schoonmaken,dan weer proberen.

Offline

 

#6  8 december 2008 10:39

Maarten89
Particulier
Echte naam: Maarten
Woonplaats: Arnhem
Geregistreerd: 8 december 2008
Berichten: 8

Re: VW Polo Start niet???

Ik heb eigenlijk bijna zo'n zelfde vraag, ik heb een vw golf 3  1.6  ( monopoint injectie ) Heb nu al een paar keer meegemaakt dat ik er gewoon mee gereden heb ( niets aan de hand ) waarna ik de motor uit heb gezet. Even later wilde ik starten, sloeg de motor wel rond maar startte niet door. Het lijkt net alsof hij zichzelf verzuipt. Wanneer ik dan gas bij geef, en dus de motor op toeren jaag, lijkt het net alsof de cilinders 1 voor 1 aanslaan. Naar een tijdje loopt hij dan weer normaal stationair.  Kan iemand mij helpen met dit probleem?

Alvast bedankt!

Offline

 

#7  8 december 2008 19:18

dila1967
Professional
Geregistreerd: 4 december 2008
Berichten: 54

Re: VW Polo Start niet???

kijk eens in live data, hoe lang de inspuittijd van de injector duurt, heb dat ook eens gehad, bij een peugeot 106, spoot, koud 32ms benzine, ecu-update en gefikst
Dirk

Offline

 

Bulletin Board voettekst

Problemcar wordt aangedreven door PunBB
Alle content © copyright 2000 - 2014 Problemcar

Adverteer ook op Problemcar!

Carpartsdirect JLM Roetfilter reiniging Ruilinjector Besteonderdelen.nl
Onderdelenlijn.nl