Mercedes-Benz A-Klasse 1999: A-160 Semi-automaat probleem(w168-w414)1999 (Problemcar.nl)

Welkom bij Problemcar

Mededeling: Let op: als particulier kunt u alleen bij Particulier een vraag plaatsen. Op de home-page gewoon het merk aanklikken onder Particulier. Heeft U hulp nodig bij het PLAATSEN van een probleem kunt U op werkdagen bellen met 06-19954278 (bgg of in gesprek kunt U een sms sturen) Problemen zijn er immers om op te lossen!!
Diagnoseapparatuur.nl De OlieConcurrent

#1 17 februari 2008 12:16

Mase
Particulier
Echte naam: Mase z
Woonplaats: Amsterdam
Geregistreerd: 23 maart 2006
Berichten: 10

A-160 Semi-automaat probleem(w168-w414)1999

Mercedes-Benz A-Klasse
Bouwjaar: 1999
Brandstof: Benzine
Motor: A160

Hallo

Heb een mercedes A-160 van 1999 heb een probleem na tijdje rijden schiet de automaat in F(in display)gevolg je kan dan niet meer schakelen.na tijd als de auto heeft stil gestaan dan doet hij het weer voor even maar daarna begint het van vooraf aan. Wanneer hij wel rijdt schakelt hij zonder gebonk lekker soepel.Uitlaten lezen die gaf aan dat de printplaat vervangen moet worden.
Maar die printplaat waar bevind die zich moet de automaat dan worden uitgebouwd of moet de motor worden uitgebouwd of kom je er wel makkelijk bij.
wie heeft ervaring met dit probleem. Heb hier en daar wel wat gelezen maar niet specifiek van A-klasse

Laatst bewerkt door Mase (17 februari 2008 12:20)

Offline

 

#2 17 februari 2008 16:31

Peter087
Professional
Echte naam: Peter Oudshoorn
Woonplaats: Montfoort
Bedrijf: ATR
Geregistreerd: 8 december 2007
Berichten: 116
Website

Re: A-160 Semi-automaat probleem(w168-w414)1999

je moet een compleet kleppenblok bestellen bij Mercedes en die vervangen ze noemen die bij Mercedes het (EHS)

Offline

 

#3 18 februari 2008 08:44

Mase
Particulier
Echte naam: Mase z
Woonplaats: Amsterdam
Geregistreerd: 23 maart 2006
Berichten: 10

Re: A-160 Semi-automaat probleem(w168-w414)1999

ze hadden de auto uitgelezen het kwam er op neer dat de koppeling versleten was. Dat daarom de Semi automaat na tijd rijden in F schoot maar nadat de koppelingplaten drukgroep etc vervangen is doet het probleem zich nog steeds voor in mijn ogen verspilde kosten.
heeft iemand nog enig idee wat het kan zijn.Lees hier een en ander over remlichtschakelaar etc.

Laatst bewerkt door Mase ( 5 maart 2008 08:48)

Offline

 

Bulletin Board voettekst

Problemcar wordt aangedreven door PunBB
Alle content © copyright 2000 - 2014 Problemcar

Adverteer ook op Problemcar!

Carpartsdirect Ruilinjector Besteonderdelen.nl
Onderdelenlijn.nl