BMW 3-Serie 1992: slecht lopen bmw 318 IS coupe (Problemcar.nl)

Welkom bij Problemcar

Mededeling: Let op: als particulier kunt u alleen bij Particulier een vraag plaatsen. Op de home-page gewoon het merk aanklikken onder Particulier. Heeft U hulp nodig bij het PLAATSEN van een probleem kunt U op werkdagen bellen met 06-19954278 (bgg of in gesprek kunt U een sms sturen) Problemen zijn er immers om op te lossen!!
Diagnoseapparatuur.nl De OlieConcurrent

#1 24 november 2007 20:51

bomber22
Particulier
Echte naam: Adem
Geregistreerd: 24 november 2007
Berichten: 27

slecht lopen bmw 318 IS coupe

BMW 3-Serie
Bouwjaar: 1992
Brandstof: benzine
Motor: 318 is coupe

Hallo,

het probleem van mn auto is dat deze bij stationair lopen iets te laag in zn toeren draait en je voelt em daarom ook een beetje trillen.
Bij langzaam wegtrekken lijkt het net alsof de motor te weinig benzine krijgt waardoor deze dan stottert. Bij snel wegtrekken heeft ie er geen problemen mee, maar dan merk ik ook wel dat de benzine eruit vliegt.
De mensen die dan achter me rijden hebben wel een beetje last van de stank denk ik . De toerenteller wil soms ook wel op en neer schommelen bij stationair draaien. Ik merk dat ie zowiezo veel meer benzine verbruikt dan normaal.
Kan iemand mij alsjeblieft helpen met dit probleem, want ik weet het ook niet meer.

PS: Bij de APK keuring was de co2 ook veel te hoog. (5.6 terijl deze maximaal 0.5 mag zijn)

alvast bedankt
Adem

Offline

 

#2 24 november 2007 21:25

Mr.Volt
Professional
Echte naam: Geert Leusman
Woonplaats: Tilburg
Bedrijf: car-service-center / timefa cartuning
Geregistreerd: 20 december 2006
Berichten: 102

Re: slecht lopen bmw 318 IS coupe

Beste Bomber22.

Waarschijnlijk is de stationaire afstelling niet correct meer. Nu is BMW niet mijn merk. Ik zet deze link even door zodat een ander er een antwoord op kan geven.

Offline

 

#3 25 november 2007 15:18

bomber22
Particulier
Echte naam: Adem
Geregistreerd: 24 november 2007
Berichten: 27

Re: slecht lopen bmw 318 IS coupe

Ik heb vandaag de stekker van de lambda sonde losgekoppelt en er een stuk mee gereden.
Hij reed toen zonder problemen en stationair liep ie ook weer lekker.
Wel merkte ik dat de benzine er sneller doorheen ging. Ik heb de lambda sonde inmiddels weer aangesloten en het enige probleem wat ik nu heb is dat de motor stationair op en neer schommelt en als ik de radio harder zet of iets anders aanzet wat stroom verbruikt (zoals lampen of verwarming) wordt dit erger.
Mischien kunnen jullie er wat mee.

Ik heb bij meerdere mensen gelezen met een soortgelijk stationair probleem dat het probleem een temperatuursensor was. Zou dit bij mij ook het probleem kunnen zijn ?

Offline

 

#4 25 november 2007 19:22

ak73
Particulier
Echte naam: BMW318TI
Woonplaats: -
Bedrijf: -
Geregistreerd: 27 september 2005
Berichten: 329
Website

Re: slecht lopen bmw 318 IS coupe

Kijk eens eerst naar gasklep positie sensor, effe met remmenreiniger spuiten.

Offline

 

#5 25 november 2007 20:29

bomber22
Particulier
Echte naam: Adem
Geregistreerd: 24 november 2007
Berichten: 27

Re: slecht lopen bmw 318 IS coupe

thanx

dat zal ik morgen als eerst doen.

Offline

 

#6 25 november 2007 20:56

bomber22
Particulier
Echte naam: Adem
Geregistreerd: 24 november 2007
Berichten: 27

Re: slecht lopen bmw 318 IS coupe

weet je ook waar deze zit ?
is dat degene bij het gaskabeltje ?

Offline

 

#7 25 november 2007 21:01

ak73
Particulier
Echte naam: BMW318TI
Woonplaats: -
Bedrijf: -
Geregistreerd: 27 september 2005
Berichten: 329
Website

Re: slecht lopen bmw 318 IS coupe

Is een zwarte kleine blokje aangesloten aan kabel met drie pinnen, zit bij de gasklephuis.

Laatst bewerkt door ak73 (25 november 2007 21:02)

Offline

 

#8 25 november 2007 21:18

bomber22
Particulier
Echte naam: Adem
Geregistreerd: 24 november 2007
Berichten: 27

Re: slecht lopen bmw 318 IS coupe

dank je wel

Offline

 

#9 30 november 2007 16:56

bomber22
Particulier
Echte naam: Adem
Geregistreerd: 24 november 2007
Berichten: 27

Re: slecht lopen bmw 318 IS coupe

ik heb 2 kleine blokjes gezien die naast elkaar zitten en met remreiniger gespoten. Geen verandering.
als ik het ene blokje loshaal tijdens het draaien valt de motor uit en als ik het andere blokje loshaal gebeurt er niets (motor draait hetzelfde).

Offline

 

#10  1 december 2007 13:16

bomber22
Particulier
Echte naam: Adem
Geregistreerd: 24 november 2007
Berichten: 27

Re: slecht lopen bmw 318 IS coupe

Sorry dat waren de verkeerde.
Ik heb de gasklep positie sensor gevonden, deze losgehaald remreiniger erop en weer aangesloten.
Helaas geen resultaat.

Offline

 

#11  1 december 2007 20:54

ak73
Particulier
Echte naam: BMW318TI
Woonplaats: -
Bedrijf: -
Geregistreerd: 27 september 2005
Berichten: 329
Website

Re: slecht lopen bmw 318 IS coupe

Probeer eens open te maken en dan schoonmaken geeft beter resultaat.
En heb je al eens laten uitlezen?

Offline

 

#12  5 december 2007 11:13

Jokke36
Particulier
Woonplaats: Noord-Antwerpen
Geregistreerd: 5 december 2007
Berichten: 10

Re: slecht lopen bmw 318 IS coupe

Heb je de luchtmassameter al eens nagekeken?
Als die stuk is gaat hij veel meer benzine verbruiken en slecht rijden.

Offline

 

#13  9 december 2007 19:43

bomber22
Particulier
Echte naam: Adem
Geregistreerd: 24 november 2007
Berichten: 27

Re: slecht lopen bmw 318 IS coupe

Heyy,
ik heb vandaag de gasklep schoongemaakt en heb gemerkt dat ie stationair en iets beter loopt, maar niet helemaal zoals het hoort.
Toen ik vanmiddag bezig was met mn auto kwam de vader van mn buurman langs. Ik had begrepen dat deze meneer zo'n 45 jaar als monteur bij de bmw dealer werkzaam is geweest.
Hij denkt dat het probleem bij de gaskleppotentiometer (gasklep positie sensor) ligt.
Ik denk dat ik daar maar eens op zoek ga.
Ik laat het nog wel weten.

Offline

 

#14 17 januari 2008 19:53

bomber22
Particulier
Echte naam: Adem
Geregistreerd: 24 november 2007
Berichten: 27

Re: slecht lopen bmw 318 IS coupe

Ik heb de gasklep schakelaar vervangen en ook gelijk nieuwe bougies. Leek effe goed te gaan, maar helaas.
Wel heb ik gemerkt dat als ik doortrek in de hoge toeren de grote rookpluim is verdwenen.
En ik heb ook gemerkt dat ik in de middag minder last van de problemen mee heb dan s'ochtends in de kou.
En bij het vervangen van de bougies was een van de bougies erg vies, bruin kleurig,nat, volgens mij was het olie. denk dat de pakking van mn kleppendeksel aan vervanging toe is.
Maar de auto loopt dus nog steeds niet lekker.
Dat wordt dus weer zoeken naar wat anders.

Offline

 

#15 21 januari 2008 18:41

bomber22
Particulier
Echte naam: Adem
Geregistreerd: 24 november 2007
Berichten: 27

Re: slecht lopen bmw 318 IS coupe

Weet iemand mischien hoe ik de luchtmassameter kan controleren ?

Offline

 

#16 21 januari 2008 20:07

M3_Driver86
Professional
Echte naam: dimi
Woonplaats: hasselt
Bedrijf: V.O
Geregistreerd: 4 oktober 2007
Berichten: 7

Re: slecht lopen bmw 318 IS coupe

je probleem heeft niets met je luchtmassa te maken,als deze stuk is zal je merken van het moment je van gas naar volgas gaat,krijg je het gevoel dat je vermogen verlies hebt!

persoonlijk gezegd zou ik eens kijken of je vacum leiding nog op drukregelaar staat, vaak is dit een probleem op stationair. De DME(computer) gaat niet weten hoeveel je wagen in moet spuiten dus soms te weinig soms te veel
De leiding is bij je gasklep daar is een vacum potje te zien, Co zal bij jouw probleem zeker te hoog zijn...omdat je verkeerd lucht/brabdstof mengsel hebt. succes ermee en hopelijk werkt het;)

Offline

 

#17 22 januari 2008 21:32

bomber22
Particulier
Echte naam: Adem
Geregistreerd: 24 november 2007
Berichten: 27

Re: slecht lopen bmw 318 IS coupe

Bedankt voor je reaktie M3_Driver86.

Ik heb eerder al gekeken naar alle slangen maar kon helaas niets vinden.
Met remreiniger gespoten en ook niets gevonden.
Ik zou ook niet weten hoe een slang zomaar los kan komen te zitten, maar het klinkt wel als het meest
logisch van wat het kan zijn. Ik ga in het weekend weer es aan de slag onder de motorkap en deze keer de  lucht inlaat die bovenop de motor zit ook los koppelen om alles nog beter te kunnen controleren.

Hoe het probleem eigenlijk is begonnen:
Ik was muziek aan het luisteren toen ik mn auto aan het wassen was. De stereo installatie in mn auto stond best hard aan. Na 20 minuten ofzo heb ik de radio uitgezet en mn auto gestart met afstands bediening. De auto laten lopen om de accu weer een beetje op te laden. Na ongeveer 20 seconden begon het probleem, ik hoorde toen duidelijk dat de auto niet lekker liep stationair (op en neer schommelen).
Eerder die dag had ik nog een stukje gereden zonder problemen.

Ik weet niet of dit helpt maar ik weet het ook niet meer.

groetjes.....

Offline

 

#18 27 januari 2008 09:52

Alex218
Professional
Echte naam: Alex Stamos
Woonplaats: Haarlem
Geregistreerd: 8 maart 2004
Berichten: 905

Re: slecht lopen bmw 318 IS coupe

Als ik het hele verhaal zo lees heeft de auto al een aardige tijd geen (dealer-) onderhoud gehad. En als je 1 bougie verwijdert die een hele andere kleur heeft dan de rest (in dit geval bruin en nattig) dan gaat het vervangen van je kleppendekselpakking dat niet verhelpen.

Ik verwacht dat het wijsheid is om minimaal een compressietest te laten uitvoeren en afhankelijk van de KM stand wellicht de distributieketting te laten controleren (als die niet al eerder is vervangen). Kortom; ff langs een goeie garage of de dealer, in de hoop dat ze relatief snel de juiste diagnose kunnen stellen voor je.

Offline

 

#19 27 januari 2008 13:03

stefan84
Uitgesloten
Echte naam: stefan baggen
Woonplaats: born
Bedrijf: LKW Friends On The Road..
Geregistreerd: 14 oktober 2005
Berichten: 17171

Re: slecht lopen bmw 318 IS coupe

wat alex zegt is nog niet zo'n slecht idee..een compressie test doen kan nooit kwaad,alleen ben ik bang dat hier je probleem niet ligt..

bedoelde je dat de bougie van de bovenkant vies en onder de olie zat ? of de electrode zelf ? indien het eerste het geval is kan het van de kleppendekselpakking zijn die lekt.

maar ik zou het toch eens even zoeken in : LUCHTMASSAMETER - TEMP SENSOR BLAUW

indien je lambdasonde kapot is,zal hij meer gaan verbruiken,maar dan zou hij nog altijd normaal moeten 'rijden'

je lambda kun je ook even controleren en meten met een multiemeter,die moet schommelen tussen de 0 en 1 volt,en ik dacht dat je de zwarte draad moet hebben,bij sommige is de grijze draad de signaaldraad,en de witte zijn voor de verwarming.wel moet de auto even goed warm zijn voor je dat doet.

je temperatuur sensor ( blauwe ) kun je even meten op aantal ohm bij koude en warme motor,hetzelfde bij je lmm maar weet even niet uit mijn hoofd welke pin je moet hebben.

als je zeker weet dan je geen vaccum lek / slang kapot hebt,zal aan één van deze dingen je probleem wel liggen.

succes

Stefan

Offline

 

#20  9 februari 2008 12:47

bomber22
Particulier
Echte naam: Adem
Geregistreerd: 24 november 2007
Berichten: 27

Re: slecht lopen bmw 318 IS coupe

het was inderdaad de bovenkant van de bougie dat vies was. Ik heb nog iets gemerkt dat ik ben vergeten te melden, als de motor iets warmer is ± na 5 minuten rijden. als ik rustig een constante snelheid rij begint ie te stotteren en het maakt niet zoveel uit met welke snelheid dan ook, dat heeft ie bij 50 km per uur maar ook bij 100 km per uur, dan geef ik een beetje gas bij want anders remt de motor hierdoor af. En vaak als ik normaal wil optrekken na het stilstaan bij een verkeerslicht, houd de motor erg in (stotterend,pruttelend) en als ik dan heel rustig gas bijgeef is duidelijk te horen dat de motor bijna af wil slaan. Dan moet ik mn koppeling intrappen , rustig gas bijgeven , dan komt ie stotterend wat op en dan pas mn koppeling weer loslaten om weer weg te kunnen rijden. Bij volgas heb ik geen last van het stotteren maar merk ik wel dat ik minder vermogen heb dan vroeger.

Ik heb ook gemerkt dat als ik bij het rijden de koppeling intrap de toerenteller vaak wat lager zit dan normaal.
Deze zit dan tijdens het uit laten rijden op zo´n 750-800 toeren terwijl deze volgens mij dan rond de 1000 hoort te zitten wat ie soms ook wel doet.Als ik s´ochtends start en weg rijdt doet deze het WEL goed,      zo´n 5 minuten.

Ik hoop dat dit iets meer duidelijkheid geeft.
grtjs

Offline

 

#21  9 februari 2008 13:52

Alex218
Professional
Echte naam: Alex Stamos
Woonplaats: Haarlem
Geregistreerd: 8 maart 2004
Berichten: 905

Re: slecht lopen bmw 318 IS coupe

denk dat je autootje echt ziek is.. Dat van die compressietest zal niet nodig zijn inderdaad, maar laat ze maar eens de zelfdiagnose aansluiten om te zien wat daar uitkomt. Omlooplucht of lambdaregeling kunnen defect zijn

EDIT: stefan84; zpou zeker zomaar kunnen, 't is een hele logische gedachte en kan geen kwaad gewoon te wisselen..

Laatst bewerkt door Alex218 ( 9 februari 2008 21:34)

Offline

 

#22  9 februari 2008 19:42

stefan84
Uitgesloten
Echte naam: stefan baggen
Woonplaats: born
Bedrijf: LKW Friends On The Road..
Geregistreerd: 14 oktober 2005
Berichten: 17171

Re: slecht lopen bmw 318 IS coupe

toch gok ik nog altijd op je temperatuur sensor koelvloeistof,de blauwe sensor en kost +/- € 20,-

Stefan

Offline

 

#23 10 februari 2008 19:27

bomber22
Particulier
Echte naam: Adem
Geregistreerd: 24 november 2007
Berichten: 27

Re: slecht lopen bmw 318 IS coupe

Ok, thanks

Waar zit deze sensor ergens?

Offline

 

#24 11 februari 2008 10:09

Alex218
Professional
Echte naam: Alex Stamos
Woonplaats: Haarlem
Geregistreerd: 8 maart 2004
Berichten: 905

Re: slecht lopen bmw 318 IS coupe

Stefan84; thermostaat huis toch??

Offline

 

#25 11 februari 2008 11:51

stefan84
Uitgesloten
Echte naam: stefan baggen
Woonplaats: born
Bedrijf: LKW Friends On The Road..
Geregistreerd: 14 oktober 2005
Berichten: 17171

Re: slecht lopen bmw 318 IS coupe

Als ik me niet vergis zit deze in de cilinderkop gemonteerd de sensor is blauw van kleur en heeft een stekkeraansluiting van 2 kabels.

Stefan

Offline

 

#26 11 februari 2008 17:10

evow
Particulier
Echte naam: olivier
Woonplaats: zele
Geregistreerd: 25 juli 2007
Berichten: 89

Re: slecht lopen bmw 318 IS coupe

Bomber22,
ik denk dat we gelijkaardige problemen hebben (zie : http://www.problemcar.nl/viewtopic.php?id=91868  )

kan je me ff uitleggen waar je die lambasonde stekker hebt gevonden? ik zou dit namelijk ook eens willen testen,

bedankt!

Offline

 

#27 11 februari 2008 19:27

bomber22
Particulier
Echte naam: Adem
Geregistreerd: 24 november 2007
Berichten: 27

Re: slecht lopen bmw 318 IS coupe

Bedankt,
ik ga even kijken of ik hem kan vinden, dan ga ik deze gelijk bestellen.


En Evow, de lambdasonde bevind zich net voor de katalysator. Als je dan het kabeltje volgt van deze sensor, vind je het stekkertje vanzelf. 't kabeltje is ongeveer 15cm lang.

Offline

 

#28 12 februari 2008 11:54

evow
Particulier
Echte naam: olivier
Woonplaats: zele
Geregistreerd: 25 juli 2007
Berichten: 89

Re: slecht lopen bmw 318 IS coupe

bedankt voor de info,
dan kan ik dit testen,
succes alvast voor jouw probleem!

Offline

 

#29 18 februari 2008 21:26

bomber22
Particulier
Echte naam: Adem
Geregistreerd: 24 november 2007
Berichten: 27

Re: slecht lopen bmw 318 IS coupe

Is dit de kvs temp sensor ?
( nr. 8 )

http://www.realoem.com/bmw/showparts.do … &fg=15

Dan weet ik waar ik moet zoeken.

grtz...

Laatst bewerkt door bomber22 (18 februari 2008 21:28)

Offline

 

#30 18 februari 2008 22:31

Passatje
Professional
Echte naam: Passatje
Woonplaats: Deurne
Bedrijf: Vw-Audi-Seat en andere
Geregistreerd: 17 februari 2008
Berichten: 182

Re: slecht lopen bmw 318 IS coupe

Hallo,

Ik heb een soort gelijk probleem meegemaakt en na lang zoeken kwam ik bij een zwart vacuumdoosje uit aan de achterkant boven op het inlaatspruitstuk.
De vacuumslang eraf nemen en afdoppen. Hetzelfde doe je met de aansluiting op je vacuumdoosje. En toen merkte ik meteen verschil. Ik heb dat vacuumdoosje vernieuwd en het probleem was opgelost. Hopelijk is dit bij jou dan ook het geval.

Groeten en succes hiermee.
Passatje

Offline

 

#31 16 maart 2008 18:43

bomber22
Particulier
Echte naam: Adem
Geregistreerd: 24 november 2007
Berichten: 27

Re: slecht lopen bmw 318 IS coupe

Nou, ik heb de kvs temp. sensor doorgemeten en deze kwam op 1.2 na 5 min. draaien. Dit zou goed moeten zijn.

Gisteren laten uitlezen en ik kreeg de volgende storingen:
- DME
- Lambda sensor
- en er werd "te arm mengsel" aangegeven

Nou gaan we met een monteur de DME (computer) loshalen en controleren op vocht. Ik heb begrepen dat dit vaker voorkomt.
Tja, anders moet er toch maar een nieuwe in denk ik.

Ik laat nog weten hoe het afloopt.

Adem

Offline

 

#32 28 maart 2008 13:13

Freude_am_Fahren
Particulier
Geregistreerd: 29 december 2006
Berichten: 495

Re: slecht lopen bmw 318 IS coupe

Controleer ook de stekkerverbindingen (vooral die van kabelboom aan DME-unit) op corrosie (in dat geval: reinigen + contactspray) en de (signaal)aders in de kabelboom en voedingsdraden van de bobines op doorgeschuurde isolatie. Voor verdere details, zie http://www.problemcar.nl/viewtopic.php?id=91868.

Offline

 

#33  3 april 2008 21:10

bomber22
Particulier
Echte naam: Adem
Geregistreerd: 24 november 2007
Berichten: 27

Re: slecht lopen bmw 318 IS coupe

We hebben de DME dus losgekopppelt en nagekeken en het zag er allemaal nog goed uit.
Behalve dat de plek waar deze zich bevind vuil was met oude bladeren enz. , dus we dachten dat het waarschijnlijk vocht was.
Alles schoongemaakt en DME weer aangesloten.
En toen nog een keer aan de computer om eerst nog een keer uit te lezen.
De computer gaf geen storingen meer aan. Ik begreep dat dit normaal was , omdat deze automatisch reset als de computer even is los geweest.
Ik heb daarna de auto gestart en de motor liep perfect.
Ik heb 2 weken gereden zonder problemen , maar helaas is het probleem weer terug :-(

Dat word dus weer zoeken, Maar ik vind het wel raar dat de motor 2 weken perfect heeft gedraait.
Als er iets stuk is dan hoort ie na een reset toch niet weer goed te rijden ?

Maarja, ik ga weer verder zoeken.

Grtjs.
Adem

Offline

 

#34  4 april 2008 12:54

Freude_am_Fahren
Particulier
Geregistreerd: 29 december 2006
Berichten: 495

Re: slecht lopen bmw 318 IS coupe

Vocht bij de DME-unit komt regelmatig voor t.g.v. een verstopt water afvoergat. Als het probleem nog steeds optreedt is doorgeschuurde isolatie van aangrenzende aders nog steeds een grote kanshebber. Na beroering van de kabelboom kunnen de aders tijdelijk gunstiger komen te liggen. Na verloop van tijd kan de oude orientatie van aders door trillen van de motor weer terugkomen.
Controleer vooral de voedingsdraden van de bobines in de kunststof koker boven het inlaatspruitstuk op doorschuren/ sluiting. De DME-unit kan vreemd gedrag gaan vertonen als de belastingsweerstand van sensoren/ stuurmotoren/ bobines flink buiten spec komt te liggen.

Laatst bewerkt door Freude_am_Fahren ( 4 april 2008 12:56)

Offline

 

#35  8 juli 2008 19:58

bomber22
Particulier
Echte naam: Adem
Geregistreerd: 24 november 2007
Berichten: 27

Re: slecht lopen bmw 318 IS coupe

heyy,

Ik heb afgelopen weekend de lamda sonde doorgemeten en kwam uit met de volgende meetwaarden:

Met de motor stationair draaiend:
op de twee witte draden --> 13 V
op de zwarte en de grijze draad --> 0.36 - 0.37 V

Met de motor uit:
op de twee witte draden --> 0.3 Ohm
op de zwarte en de grijze draad --> 0.0 V en Ohm

Ik heb met draaiende motor de stekker van de sonde los gehaald en na een paar seconden liep de motor goed.
Daarna weer aangesloten en op dat moment meet ik op de zwarte en de grijze draad 0.45 V en zakte langzaam naar 0.36 - 0.37 V en op dat moment begon de motor stationair weer op en neer te schommelen en de meetwaarde bleven staan op 0.36 - 0.37 V.

Weet iemand of dit klopt ?

Ik heb de lambda sonde een keer uit de uitlaat gehad en als ik er een beetje mee schudde hoorde ik binnenin zachtjes iets rammelen. Ik weet nou niet of dit normaal is.


Ik heb toen ook even gecheckt of de motor nog slechter ging lopen als ik de olie vuldop op de motor los zou draaien. Ik heb hier ergens gelezen dat dat normaal was bij BMW,     Nou die van mij gaat juist beter lopen als ik de dop losdraai. Ik weet nou niet of dit met hetzefde probleem te maken heeft.
Ik hoop dat iemand hier iets mee kan.

En wat ik vandaag meemaak.....
Ik reed na het werk achter een collega aan met een subaru impreza en we hebben wat op het gaspedaal getrapt en na tien minuten toen ik thuis was veil de motor steed uit. De motor slaat nu steeds af als ik de koppeling intrap of hij draait heel laag stationair dat ie bijna uitvalt.

Ik hoop dat jullie hier iets mee kunnen.

grtjz

Offline

 

#36 13 juli 2008 01:13

cjavham
Particulier
Echte naam: cor
Woonplaats: spijkenisse
Bedrijf: ECT
Geregistreerd: 27 december 2007
Berichten: 53

Re: slecht lopen bmw 318 IS coupe

stappem motor reinigen en probleem is opgelost

Offline

 

#37 13 juli 2008 10:52

stefan84
Uitgesloten
Echte naam: stefan baggen
Woonplaats: born
Bedrijf: LKW Friends On The Road..
Geregistreerd: 14 oktober 2005
Berichten: 17171

Re: slecht lopen bmw 318 IS coupe

stappenmotor heeft niks met die lambdawaarde te maken,

ik neem aan dat deze gemeten is als de motor op bedrijfstemperatuur is ?

De waarde is wat aan de lage kant,dus het brandstofmengsel ook waardoor hij te arm gaat lopen.

Hoe is het nu met de kvs temp sensor die ik eerder al aangaf ?

Stefan

Offline

 

#38  1 augustus 2008 13:09

bomber22
Particulier
Echte naam: Adem
Geregistreerd: 24 november 2007
Berichten: 27

Re: slecht lopen bmw 318 IS coupe

kvs temp sensor vervangen.
Nog steeds hetzelfde probleem.

Ik heb nou ergens een klein vacuumslangetje losgehaald waardoor de motor beter stationair loopt en minder benzine verbruikt.

De auto staat nu bij een garage (al 2 dagen)
Ik laat wel weten als ik hem terug heb.

Grtjz

Offline

 

#39  5 augustus 2008 21:08

bomber22
Particulier
Echte naam: Adem
Geregistreerd: 24 november 2007
Berichten: 27

Re: slecht lopen bmw 318 IS coupe

heyy,

Auto net terug van de garage, en nee ze hebben niets kunnen vinden :(
De een denkt dat het door de uitlaat komt omdat de einddemper niet zo goed meer is (hij heeft hier en daar wat moeten lassen zegt ie) en omdat er geen middendemper meer onder zit terwijl ik voor dit probleem 1.5 jaar
zonder problemen heb gereden.
De ander denkt dat er ergens een kabeltje gesmolten kan zijn doordat ik net voor dit probleem mijn radio hard aan had staan (zoals ik eerder vermeld heb) en daardoor mischien wel iets verbrand kan zijn,   Dan denk ik eerder dat er een zekering stuk gaat.

Ik denk dat ik toch maar zelf eens de bekabeling binnen ga kontroleren, wie weet, ook al heeft de monteur zelf al gekeken     zegt ie

En ik had zelf ook om een CO test gevraagd (apk over twee maanden)
deze kwam weer te hoog uit.
Slangetje in de uitlaat en al snel liep deze 4.5 (mag max. 0.5 voor apk)

Weer verder zoeken dus.

Grtjz

Offline

 

#40 15 augustus 2008 19:53

mark7275
Particulier
Echte naam: mark v beek
Woonplaats: putten
Bedrijf: pol
Geregistreerd: 30 juli 2004
Berichten: 260
Website

Re: slecht lopen bmw 318 IS coupe

ik lees nergens dat de lambdasonde vervangen is!!??
doe dat eerst maar eens!!!
nog even op vacuum lekkage zoeken, foutcode,s lezen en resetten
dan denk ik dat hij goed is.
succes

Offline

 

#41 18 augustus 2008 09:18

Imie38
Particulier
Echte naam: Michiel
Woonplaats: Utrecht
Geregistreerd: 18 augustus 2008
Berichten: 1

Re: slecht lopen bmw 318 IS coupe

Hoi, Ook ik heb zelfde problemen ondervonden die jullie hier beschrijven. Mijn BMW 318i sloeg steeds af en de bobine kreeg dan geen signaal van de computer. Computer vervangen zelfde probleem. Toen auto naar de BMW dealer gebracht, zij dachten dat het aan de luchtmassa meter lag en hebben deze vervangen. Auto bij dealer opgehaalt en was nog maar net de straat uit of de auto sloeg alweer af. Toen hebben ze weer een andere computer gemonteerd en inderdaad de auto slaat niet meer af.....maar. Soms loopt de motor erg slecht stationair en houdt in bij rijden en prutelt en trekt slecht op. Heb toen de accu losgekoppelt om de computer te resseten. Dit leek even te helpen. Echter soms komt het zelfde probleem weer terug. Als ik de auto uitzet en even wacht dan gaat het weer even goed. Nu wilde ik het n.a.v. jullie comments de labda sonde en eventueel de temperatuur sensor vervangen en kijken of dit het probleem permanent oplost. Hebben jullie misschien nog opties die ik eventueel kan proberen? Alvast hartelijk dank.

Offline

 

#42 29 augustus 2008 18:45

bomber22
Particulier
Echte naam: Adem
Geregistreerd: 24 november 2007
Berichten: 27

Re: slecht lopen bmw 318 IS coupe

heyyy

ik heb de lambda sonde afgelopen dinsdag vervangen zonder te resetten ofzo. En het probleem lijkt
EINDELIJK VERHOLPEN. En rijdt gelijk weer een stuk zuiniger.

Alleen nu een paar dagen later merk ik dat de motor heel licht nog een beetje aan het stotteren.
Ik denk dat door het probleem de bougies ook weer aan vervanging toe zijn.
Als ik ze heb vervangen laat ik het weten.

Grtjzzzz

Offline

 

Bulletin Board voettekst

Problemcar wordt aangedreven door PunBB
Alle content © copyright 2000 - 2014 Problemcar

Adverteer ook op Problemcar!

Ruilinjector Carpartsdirect Besteonderdelen.nl
Onderdelenlijn.nl