Porsche 944 1986: geen vermogen en onregelmatig stationair

  • janvast @ 10/02/2018, 22:46

    Porsche 944
    bouwjaar: 1986
    brandstof: benzine
    transmissie: handmatig
    cilinderinhoud: 2500cm3
    vermogen: 120kw

    hallo,
    vandaag voor t eerst de wagen met nieuwe koppeling getest, wat me opviel was dat hij direct start maar onregelmatig loopt, tijdens de rit totaal geen vermogen.

    na plaatsen van koppeling heb ik de vacuumleiding ook vernieuwd en gelijk orgineel terug aangesloten

    kan dit de oorzaak zijn?
    -vuil in injector tgv manipulatie filter en pomp door verwijderen van versnellingsbak?
    -reference/speed sensors : afstand niet goed (meer als 0.8mm), was verdomd moeilijk aan te komen bij plaatsen koppeling, of stuk door manipulatie, waren ook wat verschroeid door ooit brand in motorcompartiment, maar dan zou ie toch niet starten hé ?
    -slechte massa van massa dme kabel op motorblok
    - vacuumlek, lijkt me uitgesloten daar er overal nieuwe silicone tube geplaatst is...

    begin er stilaan de mismoed van te krijgen...




  • kaleido 1 @ 11/02/2018, 12:22

    Wat bedoel je met , gelijk origineel terug aangesloten , zat het voor die tijd anders dan ?

  • janvast @ 11/02/2018, 14:48

    ja, leidingen zaten helemaal fout, verwarming stond continu aan, niet ideaal op een warme zomerdag....
    Heb na lang zoeken schema's gevonden, en nu staat alles weer terug orgineel.

    Heb ondertussen gevonden wat er aan scheelt, wanneer ik de lamdasonde ontkoppel draait hij perfect en heeft vermogen, heb ik die eigenlijk nodig? Europese 944 heeft dit niet, mijne Amerikaan wel....

  • kaleido 1 @ 11/02/2018, 14:58

    Heeft te maken met de emissie eisen aldaar , hier waren ze daar later mee , je zou eens bij de apk eisen kunnen kijken wat daar over geschreven staat , apk eisen regeling permanente eisen en dan vind je een overzicht met co waardes en voorschriften/uitzonderingen.

  • kaleido 1 @ 11/02/2018, 15:15

    Wat is het exacte bouwjaar van de auto , dus niet de datum dat hier in Europa een kenteken is afgegeven ?

  • janvast @ 11/02/2018, 20:06

    hij is van bwj 86, is ingevoerd naar Belgie vanuit Nederland waar hij eerste maal ingeschreven was in 93 en is nu als oldtimer ingeschreven in Belgie, als oldtimer wordt er op de eenmalige keuring niet naar emisie en uitstoot gekeken, dus hier doet het er niet toe, maar mijn vraag is of ik perfect kan rijden zonder die lambda aangesloten, of ga ik toch problemen krijgen....

  • kaleido 1 @ 11/02/2018, 20:13

    Je motoremissielampje indien aanwezig zou kunnen gaan branden , maar meestal als je de stekker er af laat gaan de meeste auto s in noodloop , ik weet niet in hoeverre dit bij een auto van deze leeftijd ook het geval zal zijn.
    Als er niks gebeurt qua storingen en prestatie klachten tja, rijden zou ik zeggen.

  • janvast @ 11/02/2018, 22:25

    motoremissielampje is niet aanwezig, noch mogelijkheid op noodloop, die porsches 944 waren oorspronkelijk zonder kath gebouwd voor europese markt, maar konden zo niet ingevoerd worden in USA, ginds waren er strengere emissienormen, vandaar dat er een kath onder gezet werd en een kleine wijziging in dme die dat aanstuurt, sonde kost een bom duiten, dus ga ik proberen er zonder....

  • kaleido 1 @ 12/02/2018, 20:13

    Precies.

  • Ken jij iemand die de oplossing weet? Deel het:

Soortgelijke problemen? Zoek hier verder.

  • OBDpartners
  • Carpardoo
  • Additievenshop Zijkant
  • obdpartners