Dodge Ram Van 2000: Accu loopt leeg na een dag of 4

  • Chris en Pat @ 25/11/2009, 08:26

    Dodge Ram Van
    bouwjaar: 2000
    brandstof: diesel
    motorcode: 2.5

    Hallo,

    ik heb hier een Dodge Ram van waarvan de accu na een dag of vier leeg is.

    Ik heb de accu al 2x vernieuwd en de ladings toestand van de dynamo gecontroleerd.
    Tevens heb ik de lekstroom gemeten welke maar zo'n 0.02A is.

    De auto is niet voorzien van een alarm en er blijft ook nergens een relais hangen wat dus warm zou worden zoals kan gebeuren bij de lateere types.

    Weet er iemand raad?


    Groet Chris




  • Mercury @ 25/11/2009, 08:34

    Zeker weten dat het niet het relais is van de zelfdimmende binnenverlichting???

    gr

    Peco Power

  • Chris en Pat @ 25/11/2009, 11:55

    Hallo,

    deze zou dan warm moeten worden en er is niet 1 relais warm als ik s'ochtens vroeg de relais aan voel.

    Dit probleem heb ik wel een keer gehad bij een nieuwer type voyager.


    Groet Chris

  • marcel7031 @ 25/11/2009, 14:53

    Als je accupool loshaalt dan is de accu niet leeg na 4 dagen? Wat bedoel je precies met lege accu, hoeveel volt zit er dan nog in?
    Weet je zeker dat de dynamo goed werkt? dwz pakweg 13.8 V laadspanning en ik denk iets van pakweg 80/100A laadstroom (staat op sticker)met alle verbruikers aan?
    Alleen laadspanning meten is niet genoeg. rimpelspanning op scope ok? accupolen en-kabels en -aansluitingen 100%? Dus geen spanningsverliezen?
    Accu is niet te groot/zwaar? Waardoor deze steeds niet goed geladen kan worden.
    Het beste kan je nog steeds een nieuwe accu eerst 12uur opladen, komt ook (nog steeds)de levensduur ten goede.
    gr marcel

  • br0ns @ 25/11/2009, 17:59

    Is de accu wel van de goede sterkte van 800A ??

    Anders toch even de dynamo controleren en controleer ook even de poeli.

  • Chris en Pat @ 26/11/2009, 17:25

    Dag heren,

    Ik heb inmiddels de auto weer meegegeven met de klant en de binnen verlichting schakelaar er uitgehaald.
    Ik kijk het even een tijdje aan en indien het probleem toch weer terug komt ga ik verder zoeken.

    Voor zover bedankt voor de moeite.

    Gr. Chris

  • Chris en Pat @ 08/12/2009, 22:30

    Zo, de klant heeft weer gebeld dat de auto na 3 dagen stil staan weer leeg is dus aan die verlichtig schakelaar kan het niet liggen...

    Ik ga er weer mee aan de slag zodra ik tijd heb en zal mijn bevindingen laten weten.


    Groet Chris

  • Frank3137 @ 16/12/2009, 20:14

    schakelaar niet maar binnenverlichtingrelais ?
    deze hebben overigens geen vrijloopnaaf op dynamo maar wel vaak last van vocht in zekeringkast
    trek ze eens 1 voor 1 allemaal eruit,ben benieuwd wat je tegenkomt !?
    suc6

  • marcel7031 @ 17/12/2009, 12:11

    Vervelend, je schrijft dat er geen lekspanning is maar het lijkt er toch op dat je een stiekeme verbruiker hebt?
    Probeer eerst na te gaan of je inderdaad een stille verbruiker hebt en ga dan pas op zoek naar de boosdoener.
    Probeer de auto een week binnen te halen? De klant zal je dankbaar zijn dat je alle moeite doet toch?
    Monteer anders -desnoods tijdelijk- een hoofdstroom schakelaar.

  • Chris en Pat @ 19/12/2009, 21:24

    Hallo,

    ik heb de auto inmiddels terug gehaald gezien de klant met deze dagen weinig hoeft te rijden (er word zakelijk gereden met de auto) Ik hoop de komende week te kunnen kijken naar het probleem maar er worden bijna dagelijks probleem gevallen binnengebracht die "even vlug" opgelost moet worden.

    Zopdra ik meer weet laat ik het horen.



    Groet Chris

  • Chris en Pat @ 09/01/2010, 18:00

    Hallo,

    na een hoop proberen bleek de storing te zitten in het relais van de dimlichten en het relais van het groot licht. Deze relais zitten langs elkaar in de relais kast onder de motorkap. Ik ben er eigenlijk per toeval achter gekomen toen ik met volle accu de relais 1 voor 1 los nam en bij het terug zetten opmerkte dat deze 2 relais even gingen ratelen.

    Ik heb eerst de relais er uit gelaten en de auto vervolgens 4 dagen stil laten staan waarna de auto gewoon starte. Toen 2 nieuwe relais bij de dealer besteld en gemonteerd en de auto starte na 6 dagen stil staan weer gewoon dus probleem opgelost.


    Groet Chris

  • Chris en Pat @ 14/01/2010, 20:37

    Helaas, het probleem lijkt toch weer terug.... Nadat de auto bij ons 6 dagen stil heeft gestaan en weer starte is deze terug gegaan naar de klant.

    Ik heb begin deze week weer telefoon van de klant gehad dat de auto niet meer starte na 3 dagen stil staan!!! Accu eveneens weer leeg.

    Ik ga er weer mee verder stoeien..

  • marcel7031 @ 14/01/2010, 21:20

    Getver, probeer toch eens een hoofdstroomschakelaar. Dan weet je wat meer. Of zo'n franse accupool die je snel kan lossen.
    Proberen een proeflampje tussen accupool en accu gebruik ik vaak als snelle diagnose voor lekstroom.
    Dynamo's willen ook wel eens vervelende dingen doen.
    succes!

  • Frank3137 @ 15/01/2010, 08:00

    ratelend relay's ,zou toch eens even naar binnenkant stekkers kijken ,misschien corrosie /slechte massa
    ps toch even met amp.meter gaan meten,zo blijft je klant je bellen

  • Chris en Pat @ 15/01/2010, 18:40

    Hallo,

    het lek spanning meten met een lamje is gedaan en tevens met een ampere meter waarbij in "slaap stand" (ongeveer 30sec. nadat alle verbruikers uit zijn) blijft er nog een lek stroom van 0.02 A over wat gewoon goed is. Maar op de een of andere manier schakeld er soms iets in.

    Ik heb zoiets eens eerder gehad met range rover waarbij het signaal wat zijn electrische deur thuis af gaf werd opgevangen door de c.v. module van zijn auto waardoor deze de hele tijd uit z'n slaap stand kwam. Voordat we daar achter waren, waren we ook weken verder.
    Alleen heeft de Ram van geen c.v. met afstands bediening.

    Ik ga Maandag weer verder zoeken.


    Allen een fijn weekend. Gr Chris

  • Chris en Pat @ 18/01/2010, 22:21

    Hallo,

    inmiddels weer verschillende controles van stekker verbindingen en massa punten gedaan maar alles in orde.

    Ik heb echt werkelijk waar geen enkel idee wat het leeg lopen van de accu kan veroorzaken. Ik heb de auto afgelopen vrijdag ochtend voor het laatst gestart en daarna pas weer vandaag (maandag) en de wagen starte prima na die 3 dagen. Ik ga nu de auto stil laten staan tot vrijdag middag om te kijken wat ie dan doet.

    Als iemand nog een idee heeft hoor ik het graag want anders ben ik echt genoodzaakt de auto op het spoor te zetten. (of gewoon iedere dag rijden;)

  • Frank3137 @ 19/01/2010, 08:09

    zet klant auto niet op acc stand ? vraag eens of bij afsluiten auto de km stand zichtbaar blijft
    gebeurd regelmatig , kwestie van mech slot vervangen
    door slijtage sleutel-contactslot kun je in elke stand sleutel verwijderen

  • Chris en Pat @ 24/01/2010, 14:46

    Dag Frank,

    ik heb het even gecontroleerd en de sleutel kan er inderdaad uit als het contact nog op de accecoire stand staat dus de verwachting is dat dit het probleem is. Ik heb de auto mee terug aan de klant gegeven en uitgelegd dat hij het contact uit moet draaientot de km stand uit is.

    Bedankt voor het mee denken Frank.


    Groet Chris

  • Ken jij iemand die de oplossing weet? Deel het:

Soortgelijke problemen? Zoek hier verder.

  • Carpardoo
  • obdpartners
  • Carpardoo
  • Additievenshop Zijkant