Toyota Auris 2007: auris startproblemen slecht stationairlopen

  • autokooiker @ 11/11/2015, 16:55

    Toyota Auris
    bouwjaar: 2007
    brandstof: benzine
    motorcode: zre1.5 vvti

    wij hebben een auris in onderhoud met een vvti 1.5 blok auto start sprint aan en valt naar +/- 1 seconden weer uit na lang door starten loopt auto dan weer op 3 en een halve pot stationair volgenden onderdelen vervangen variabelen nokkenasverstellers
    luchtmassameter en tempvoeler de injectoren/inlaat getest geen foutcodes in mms aanwezig wel vreemd na vervangen van nokkenasverteller en vervangen van luchtmassa meter heeft auto telkens paar dagen goed gestart/gelopen uitlaat gassen ook in orden hc van 20 en co van 0.010




  • Pouwels @ 12/11/2015, 09:05

    Vervuild smeersysteem?
    Het lijkt erop dat de nieuwe nokkenasverstellers (opnieuw) verstopt geraakt zijn.

    Is bij deze auto altijd netjes op tijd de olie ververst en is wel de juiste soort olie gebruikt?

  • autokooiker @ 16/11/2015, 11:00

    auto is 2 x gespoeld met forte dacht ook eerst aan vervuiling maar dit kunnen we nu uitsluiten heb oude versteller open gehad deze was ook mooi schoen en niets raars aan te zien op motor zit 5w40 quartz 9000 van total

  • DRAZ @ 16/11/2015, 20:35

    Een Auris van 2007 met een 1.5 VVT-i?

  • DRAZ @ 21/11/2015, 21:16

    5W30 is beter...zelfs een 0W30 kan geen kwaad.

  • Ken jij iemand die de oplossing weet? Deel het:

Soortgelijke problemen? Zoek hier verder.

  • OBDpartners
  • obdpartners
  • Hippored
  • Car interface
  • Additievenshop Zijkant